























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!DOCTYPE html>
<html ng-app="topicsApp" class='no-js ltr' dir='ltr' lang="en-US">












    


<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            
        <title>Novi High School students win Auto Show poster awards</title>
    

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the North American International Auto Show poster contest." lang="en-US" />
	



	
	
		<meta name="keywords" content="News,Top Stories,Auto Show" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Novi High School students win Auto Show poster awards"/><meta property="og:description" content="Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the North American International Auto Show poster contest. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards"/><meta property="og:image"  content="https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WDIV"/><meta property="fb:app_id"  content="413687888686846"/><meta property="article:section"  content="Auto Show"/><meta property="article:tag"  content="north american auto show, north american international auto show, auto show, auto, cobo, cobo hall, cars, automobiles, ford, gm, chrysler, convention, auto convention, conventions, detroit, detroit industry, design, art, local artist, art design, design students, novi high, novi high school, school, high school, students, school students"/><meta property="article:published_time"  content="2017-12-22T17:31:43+0000"/><meta property="article:modified_time"  content="2017-12-22T17:31:43+0000"/><meta property="article:expiration_time"  content="2042-08-13T16:52:00+0000"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171222 17:31:43"/><Attribute name="edate" value="1513963903362"/><Attribute name="edateformat" value="20171222 17:31:43"/><Attribute name="sdate" value="1513963903572"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800002"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Auto Show"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Oakland County"/><Attribute name="Category" value="Detroit"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the North American International Auto Show poster contest. "/><Attribute name="Headline" value="Novi High School students win Auto Show poster awards"/><Attribute name="Keywords" value="News,Top Stories,Auto Show"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171222 17:31:43"/><Attribute name="PubDate" value="20171222 17:31:43"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="11328691"/><Attribute name="Caption" value="<p>Novi High students Joanne Kwon, Sophie Markus and Marie Huber and their&nbsp;NAIAS posters</p>"/><Attribute name="Credit" value="None"/><Attribute name="CompID" value="618653968"/><Attribute name="URL" value="https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_160_90.jpg"/><Attribute name="Title" value="1NAIAS122217_1513960614979.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    


















    <!-- social sharing tools -->
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;auto-show&#x2f;novi-high-school-students-win-naias-poster-awards" rel="canonical"/>

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513612846000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513612725000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1513612725000" rel="stylesheet" type="text/css" />

	













<script type="text/javascript">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</script>


	
		
			
			
				
					
						<script src="/html/js/barebone.jsp?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=100" type="text/javascript"></script>
					
					
				
			
		
	
	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_k3X4ZtNAzkCF','56_INSTANCE_FtJ6bFEhN8Xg','56_INSTANCE_1W3fBBTGhVYS','101','56_INSTANCE_gq9CCCB3guf8','56_INSTANCE_pMJbF3VG2jTo','56_INSTANCE_GkiynF7fEbeL','56_INSTANCE_Y1iMlUjrI2zO','56_INSTANCE_to2XOfGVajXx','56_INSTANCE_NGNXD0OnGV5F','56_INSTANCE_89z5zO5Z17go','56_INSTANCE_egmw2A3xAr3t','56_INSTANCE_rpOyjpL4WauB','56_INSTANCE_OLhsF6m9ZyVg','56_INSTANCE_V2njk4oZFoVJ','56_INSTANCE_eHzpdPLw0U4D','56_INSTANCE_qKfMIjV8Vr8P'];
			
		

		

		
	// ]]>
</script>






















		<script src="/html/js/endplay/video/EndPlayVideo-min.js?t=11513612846000" type="text/javascript"></script>

	

<!-- GMG UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=100",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WDIV';
				},
				getParentGroupName: function(){
					return 'WDIV';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=100" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	



<script type="text/javascript">
	var viewStoryUrl = "/group/wdiv/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wdiv-staging/-/";
	var viewGalleryUrl = "/group/wdiv/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 28247;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "28254";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "28247";
	};
</script>







	














    <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;gmg-base-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1513612788000" rel="stylesheet" type="text/css" />







<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




    
<!-- CSS -->
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,300,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/favicon.ico">
<link rel="apple-touch-icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/apple-touch-icon.png">

    		





												<script>
    (function(A, $){
        window.GMG = window.GMG || {};
        GMG.Util = GMG.Util || {};
    })(AUI(), jQuery);
</script>
<script>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</script>

<!-- Begin meta tags -->
        






        














































      









































































  

        <!-- Core Meta and Head Tags: Begin -->
    <meta property="og:type" content="news">
    <!--Custom meta tags begin-->
                <!--Custom meta tags end-->
		  <meta name="page-category" content="Auto Show">
	                                              <meta name="endplay.categories" content="News, Top Stories, Auto Show, Oakland County, Detroit">
        
      
            
                                          
            
                                                            
                        
            <meta name="article:author" content="https://www.clickondetroit.com/author/dkelly">

                          <link rel="author" href="https://www.clickondetroit.com/author/dkelly" title="Dane Sager Kelly">
            
            <meta name="sailthru.author" content="Dane Sager Kelly">

                    <meta name="author" itemprop="author" content="Dane Sager Kelly">

                    <meta name="content_id" itemprop="identifier" content="618656982">
      <link rel="amphtml" href="https://amp.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards" />
    
                
            
      <meta name="page-type" itemprop="pageType" content="article">
      <meta name="news_keywords" content="News">
        <!-- Core Meta and Head Tags: End -->
                <script>
	var STATUS = '630947517002223617';

	$(document).ready(function() {
	
		window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.async = false;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);

			t._e = [];
			t.ready = function(f) {
				t._e.push(f);
			};

			return t;
		}(document, "script", "twitter-wjs"));

		var showTwitterCard = function() {
			if((typeof twttr.widgets != 'undefined')) {
				twttr.widgets.load();
				twttr.widgets.createTweet(
					STATUS,
					document.getElementById('twitter-widgets-container'),
					{
					  theme: 'light'
					}
				);
			}
		};
		window.setTimeout(showTwitterCard,5000);
	});
</script>
        
        
    
                  
      <!-- Twitter OG Tags: Begin -->

      <meta property="twitter:card" content="summary">
      <meta property="twitter:title" content="Novi High School students win Auto Show poster awards">
      <meta property="twitter:site" content="@Local4News">
      <meta property="twitter:description" content="Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the North American International Auto Show poster contest.">
      <meta property="twitter:url" content="https://www.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards">
      <meta property="twitter:image" content="https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_1280_720.jpg">
      <meta property="twitter:image:width" content="1280">
      <meta property="twitter:image:height" content="720">

      <!-- Twitter OG Tags: End -->
          
    <!-- Sailthru OG Tags: Begin -->
                    
        
    
          
        
    <meta name="sailthru.title" content="Novi High School students win Auto Show poster awards">
    <meta name="sailthru.description" content="Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the North American International Auto Show poster contest.">
    <meta name="sailthru.tags" content="News,Top Stories,Auto Show">
    <meta name="sailthru.date" content="2017-12-22T17:31:43+0000">
    <meta name="sailthru.image.full" content="https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_1280_720.jpg">
    <meta name="sailthru.image.thumb" content="https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_160_90.jpg">
    <!-- Sailthru OG Tags: End -->
          
<!-- End meta tags -->

<!-- Begin header scripts -->
        <script type="text/javascript" async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://t.gmg.io/ads.release/header.lakana.js?7-19"></script><!-- Tomahawk -->
<link href="//tomahawk.grahamdigital.com/css/thwk-shim.css" rel="stylesheet" />
<script type="text/javascript" src="//tomahawk.grahamdigital.com/css/thwk-topics-standalone-no-gigya.min.js"></script><!-- End Tomahawk -->
<meta content="115222941001" property="fb:pages" />
<!-- Begin WDIV Chartbeat Header Script--><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 14876; // ACCOUNT NUMBER
    _sf_async_config.domain = 'clickondetroit.com'; // DOMAIN 
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- End WDIV Chartbeat Header Script-->
<!-- End header scripts -->

<!-- Begin google analytics -->
        
<!-- End google analytics -->

        <script src='            https://www.clickondetroit.com/gmg-base-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1513612788000'></script>
    
<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
    <!-- Nativo Integration End -->
</head>

<body data-station="wdiv" data-layout="Story" class="skin-det controls-visible signed-out public-page organization-site has-large-logo no-subnav">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTPLD6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTPLD6');</script>
<!-- End Google Tag Manager -->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper" class="mobile-overflow-fix">

    <!-- begin: HEADER -->
    <header id="header" class="top-container container">

                    <!-- begin: NAV AREA -->


<!-- Logic for applying super navigation -->


    <div class="{{station}}">
        <div data-header></div>
    </div>

<script>
(function( $ ){
    if( $('#subnav-container').length ){
        $('body').removeClass('no-subnav');

        $.fn.ignore = function(sel){
            return this.clone().find(sel||">*").remove().end();
        };
        var currentLayoutName = "$renderLayout.getName($locale)";
        if(currentLayoutName == "Weather") {
            $("div[class='weather-wrap d-inline']").parent().addClass("current");
        } else {
            $("li.dropdown").each(function(){
                if($.trim($(this).children("a").ignore("span").text()) == currentLayoutName) {
                    $(this).addClass("current");
                }
            });
        }
    }
})( jQuery );
</script>
<!-- end: NAV AREA -->




        
    </header>
    <!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="gmg-story-layout" id="main-content" role="main">

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-1">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_FtJ6bFEhN8Xg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_FtJ6bFEhN8Xg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--TOP-LOCAL-STORIES_1.1">
        






        














































      































































        


    	






    																																																																						<!-- begin: TOP LOCAL STORIES -->
<div class="portlet-boundary">
    <section class="mod-wrapper ui-small-carousel mod-top-local">
		<div class="fullWidth"></div>
		<div class="mod-header">
			<h3>Top Local Stories</h3>
		</div>
		<div id="carousel-top-local" class="mod-body owl-carousel owl-theme small-carousel">
								                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/michigan-man-dies-after-being-hit-by-sandbag-thrown-from-i-75-overpass-in-toledo" target='_self' title="Michigan&#x20;man&#x20;dies&#x20;after&#x20;being&#x20;hit&#x20;by&#x20;sandbag&#x20;thrown&#x20;from&#x20;I-75&#x20;overpass&#x20;in&#x20;Toledo">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/20/Metro%20Detroit%20man%20hurt%20by%20sandbag%20thrown%20from%20I-75%20overpass%20in%20Toledo20171220231216_11322253_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/20/Metro%20Detroit%20man%20hurt%20by%20sandbag%20thrown%20from%20I-75%20overpass%20in%20Toledo20171220231216_11322253_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Michigan man dies after being hit by sandbag thrown from I-75 overpass in Toledo</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/22-year-old-man-shot-in-head-after-attempted-robbery-on-detroit-s-west-side" target='_self' title="22-year-old&#x20;man&#x20;shot&#x20;in&#x20;head&#x20;after&#x20;attempted&#x20;robbery&#x20;on&#x20;Detroit&#x27;s&#x20;west&#x20;side">
					<div class="image-container">
																														<img src="https://sharedmedia.grahamdigital.com/photo/2016/06/12/police-lights-jpg_7119315_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://sharedmedia.grahamdigital.com/photo/2016/06/12/police-lights-jpg_7119315_ver1.0_160_90.jpg);"></span>
													              <small class="copyright">Copyright 2016 Cable News Network/Turner Broadcasting System, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
											</div>
					<article class="">
						<h5>22-year-old man shot in head after attempted robbery on Detroit's west side</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/detroit-police-search-for-persons-of-interest-in-connection-with-fatal-shooting-on-city-s-east-side" target='_self' title="Detroit&#x20;police&#x20;search&#x20;for&#x20;persons&#x20;of&#x20;interest&#x20;in&#x20;connection&#x20;with&#x20;fatal&#x20;shooting&#x20;on&#x20;city&#x27;s&#x20;east&#x20;side">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/23/persons%20of%20interest%20detroit%20east%20side%20shooting_1514038733602_11333055_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/23/persons%20of%20interest%20detroit%20east%20side%20shooting_1514038733602_11333055_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Detroit police search for persons of interest in connection with fatal shooting on city's east side</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/aaa-offers-free-tow-to-go-rides-to-keep-drunken-drivers-off-road-during-holiday-season" target='_self' title="AAA&#x20;offers&#x20;free&#x20;Tow&#x20;to&#x20;Go&#x20;rides&#x20;to&#x20;keep&#x20;drunken&#x20;drivers&#x20;off&#x20;Michigan&#x20;roads&#x20;during&#x20;holiday&#x20;season">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/22/beer_1513992326436_11332584_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/22/beer_1513992326436_11332584_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>AAA offers free Tow to Go rides to keep drunken drivers off Michigan roads during holiday season</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/man-in-critical-condition-after-fight-on-detroits-west-side-leads-to-shooting-" target='_self' title="Man&#x20;in&#x20;critical&#x20;condition&#x20;after&#x20;fight&#x20;on&#x20;Detroit&#x27;s&#x20;west&#x20;side&#x20;leads&#x20;to&#x20;shooting">
					<div class="image-container">
																														<img src="https://sharedmedia.grahamdigital.com/photo/2015/08/10/Police-lights-file-jpg_120432_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://sharedmedia.grahamdigital.com/photo/2015/08/10/Police-lights-file-jpg_120432_ver1.0_160_90.jpg);"></span>
													              <small class="copyright">&copy; LAKANA</small>
											</div>
					<article class="">
						<h5>Man in critical condition after fight on Detroit's west side leads to shooting</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/michigan/new-online-map-developed-at-university-of-michigan-seeks-to-help-examine-poverty-in-state" target='_self' title="New&#x20;online&#x20;map&#x20;developed&#x20;at&#x20;University&#x20;of&#x20;Michigan&#x20;seeks&#x20;to&#x20;help&#x20;examine&#x20;poverty&#x20;in&#x20;state">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/23/poverty%20map_1514051701061_11333727_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/23/poverty%20map_1514051701061_11333727_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>New online map developed at University of Michigan seeks to help examine poverty in state</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Michigan</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/toddler-critically-injured-after-dog-attack-in-kalamazoo_" target='_self' title="Toddler&#x20;critically&#x20;injured&#x20;after&#x20;dog&#x20;attack&#x20;in&#x20;Kalamazoo">
					<div class="image-container">
																														<img src="https://media.ksat.com/photo/2014/01/22/police-lights_955_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.ksat.com/photo/2014/01/22/police-lights_955_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Toddler critically injured after dog attack in Kalamazoo</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/chilly-saturday-some-snow-in-the-morning" target='_self' title="Metro&#x20;Detroit&#x20;weather&#x3a;&#x20;Chilly&#x20;Saturday&#x2c;&#x20;some&#x20;snow&#x20;in&#x20;the&#x20;morning">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/23/2017-12-23%2003_53_51-Detroit%20Weather%2C%20Forecast%2C%20Severe%20Alerts%20_%20ClickOnDetroit_1514019449931_11333028_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/23/2017-12-23%2003_53_51-Detroit%20Weather%2C%20Forecast%2C%20Severe%20Alerts%20_%20ClickOnDetroit_1514019449931_11333028_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Metro Detroit weather: Chilly Saturday, some snow in the morning</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/local-4-news-today/video-local-4-reporter-koco-mcaboy-eats-chocolate-covered-cricket-on-live-newscast" target='_self' title="VIDEO&#x3a;&#x20;Local&#x20;4&#x20;reporter&#x20;Koco&#x20;McAboy&#x20;eats&#x20;chocolate-covered&#x20;cricket&#x20;on&#x20;live&#x20;newscast">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/12/23/koco%20eating%20a%20bug_1514042078715_11333144_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/12/23/koco%20eating%20a%20bug_1514042078715_11333144_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>VIDEO: Local 4 reporter Koco McAboy eats chocolate-covered cricket on live newscast</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Local 4 News Today</h6>
				</a>
			</div>
		</div>
			</div>
	</section>
</div>
<!-- end: TOP LOCAL STORIES -->
											

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1W3fBBTGhVYS_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1W3fBBTGhVYS"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37506_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90], [1000, 300],[1000, 40], [970, 250], [970, 90]], "position" : "LEADER_BOARD" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>
    </section>

    <section class="content-container portlet-layout row">

        <div id="article-filter-wrap" class="portlet-column col-sm-7 col-md-8 wrap-mods" id="column-2">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		







































































	

	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






        














































      































































        

  
        
          








        




    





<!-- render audio/video/livestream story -->
<!-- render end -->
































<!-- begin: STORY -->
<section class="mod-wrapper mod-story" style="width:100%;">
    <header class="mod-header">
                    
                                        <div class="category news"><a href="https://www.clickondetroit.com/featured">Auto Show</a></div>
                <h1 class="headline">Novi High School students win Auto Show poster awards</h1>
        <h2 class="sub-headline">Winning poster will be featured in the official NAIAS program pamphlet</h2>
        <div class="author">          By
                                                                               <a href = 'https://www.clickondetroit.com/author/dkelly'>Dane Sager Kelly</a>
                                                                                                                        
          
</div>
                         <time class="posted updated" datetime="2017-12-22">Posted: 12:26 PM, December 22, 2017</time>
                    <time class="updated" datetime="2017-12-22">Updated: 12:31 PM, December 22, 2017</time>
            <!-- Viafoura Share Bar Widget -->
    <div class="gmg-vf viafoura">
        <div class="vf-widget vf-share-bar-square" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false">
        </div>
        <div class="viafoura counts">
            <span class="vf-counter vf-widget" data-widget="counter"></span>
            <span class="vf-widget vf-quote" data-widget="sharetotal" data-realtime=true></span>
        </div>
    </div>
 
     </header>
    <div class="mod-body">
                                                                                <figure class="wrapper-media photo">
            <span class="crop-photo" style="background-image: url('https://media.clickondetroit.com/photo/2017/12/22/1NAIAS122217_1513960614979_11328691_ver1.0_640_360.jpg');">
                <img src="//media.clickondetroit.com/theme/images/placeholder-16x9-wdiv.png" alt="Headline Goes Here"/>
            </span>
                  <small class="copyright"></small>
                            <figcaption>
                    <p>Novi High students Joanne Kwon, Sophie Markus and Marie Huber and their NAIAS posters</p>
                </figcaption>
                    </figure>
                                <div id="story-relate-headline" style="display:none">
             
        </div>
                <div class="story-content" itemprop="articleBody">
            
 
                    
                                                                
                                          
  





  
      
      
      
      
      
      
      
      
      
      
      
      
      

             <p><strong>NOVI, Mich.</strong> - Sophie Markus, a senior at Novi High School, beat close to 1,000 entries from 68 different schools to win the grand prize in the <a href="https://naias.com/auto-show/public-show/contests/poster-contest/" target="_blank">North American International Auto Show poster contest</a>.
                     <p>Markus&#39; poster design earned her the&nbsp;Chairman&rsquo;s Award and it was&nbsp;recognized as the Designer&rsquo;s Best in Show &ndash; Digital. Her winning poster will be featured in the official NAIAS program, which is available to all auto show attendees.
                                  <p>      
 
                 <div class='mod-wrapper wrapper-media photo right'>
        <a href="#" data-toggle="modal" data-target="#imageStoryDialog">
            <span class="crop-photo" style="background-image: url('https://media.clickondetroit.com/photo/2017/12/22/Sophie-Markey-Chairmens-Award-and-Designers-Best-of-Show-Digital-Award-blue_1513961340860_11328694_ver1.0_640_360.jpg');">
                <img src="https://media.clickondetroit.com/photo/2017/12/22/Sophie-Markey-Chairmens-Award-and-Designers-Best-of-Show-Digital-Award-blue_1513961340860_11328694_ver1.0_640_360.jpg" alt="Sophie-Markey-Chairmens-Award-and-Designers-Best-of-Show-Digital-Award-blue_1513961340860.jpg">
                      <small class="copyright"></small>
                                    <figcaption>
                        <p>Sophie Markus' poster won the Chariman's Award and was recognized as the Designer's Best in Show -- Digital. (WDIV)
                     
                    </figcaption>
                            </span>
        </a>
    </div>
 
                     <p>&ldquo;Well, I was sick and it was over a long weekend, so I just did it then. Probably four days in total. I didn&#39;t have anything else to do,&quot; Markus said. &quot;Just laying around all day.&rdquo;
                     <p>Two other Novi students received prize money for their entries: junior Marie Huber came in first place in the 11th Grade Award category and senior Joanne Kwon earned the Most Creative Award.
                     <p>The competition is open to Michigan students in grades 10 through 12, giving young artists the chance to be part of one of the premier auto shows in the world. Posters&nbsp;were judged by the chairman of the&nbsp;NAIAS, a General Motors automotive designer, a College for Creative Studies instructor and State Farm Insurance representatives.
                     <p>      
 
                 <div class='mod-wrapper wrapper-media photo left'>
        <a href="#" data-toggle="modal" data-target="#imageStoryDialog">
            <span class="crop-photo" style="background-image: url('https://media.clickondetroit.com/photo/2017/12/22/Joanne-Kwon-Most-Creative-Award-blue_1513961342396_11328696_ver1.0_640_360.jpg');">
                <img src="https://media.clickondetroit.com/photo/2017/12/22/Joanne-Kwon-Most-Creative-Award-blue_1513961342396_11328696_ver1.0_640_360.jpg" alt="Joanne-Kwon-Most-Creative-Award-blue_1513961342396.jpg">
                      <small class="copyright"></small>
                                    <figcaption>
                        <p>Joanne Kwon's poster earned the Most Creative Award (WDIV)
                     
                    </figcaption>
                            </span>
        </a>
    </div>
       
 
                 <div class='mod-wrapper wrapper-media photo right'>
        <a href="#" data-toggle="modal" data-target="#imageStoryDialog">
            <span class="crop-photo" style="background-image: url('https://media.clickondetroit.com/photo/2017/12/22/Marie-Huber-1st-Place-11th-Grade-Award-blue_1513961340922_11328695_ver1.0_640_360.jpg');">
                <img src="https://media.clickondetroit.com/photo/2017/12/22/Marie-Huber-1st-Place-11th-Grade-Award-blue_1513961340922_11328695_ver1.0_640_360.jpg" alt="Marie-Huber-1st-Place-11th-Grade-Award-blue_1513961340922.jpg">
                      <small class="copyright"></small>
                                    <figcaption>
                        <p>Marie Huber's poster earned first place in the 11th Grade Award category (WDIV)
                     
                    </figcaption>
                            </span>
        </a>
    </div>
 
                     <p>It&#39;s not the first time Novi High School graphic design teacher Melissa Edmunds had taught a NAIAS contest&rsquo;s grand prize-winner. She had been the teacher of a prior winner more than six years ago at Lahser High School in Bloomfield Hills.
                     <p>&ldquo;It&rsquo;s different because she also won a second award, which is a huge one,&rdquo; Edmunds said. &ldquo;They always tell us teachers that it&rsquo;s a huge honor, not only to get the grand prize, but also the Designer&rsquo;s Best in Show. These are designers that are finding the (entries) that meet the basic design skills, but go above and beyond.&rdquo;
                     <p>The 2018 North American International Auto Show will held at Cobo&nbsp;Hall from&nbsp;Jan. 13 to&nbsp;Jan. 28. More information can be found on the official website, <a href="https://naias.com" target="_blank">NAIAS.com</a>.
                              <p class="copy">Copyright 2017 by WDIV ClickOnDetroit - All rights reserved.</p>
  
        </div>
                            <div class="emailWidget">
  <a class="emailLink" target="_blank" href="https://cb.sailthru.com/join/54y/signup">
    <div class="emailMessage"><p>Get email alerts for local stories and events around the world.</p></div>
    <div class="emailButton">Sign Up</div>
  </a>
 </div>

   </div>
</section>
<!-- end: STORY -->

                                                                                                            <div class="modal fade mod-modal in" id="imageStoryDialog">
    <div class="modal-backdrop fade in"></div>
    <div class="modal-dialog ">
        <div class="modal-content container">
            <div class="row">
                <div class="modal-header col-xs-12">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">×</span>
                    </button>
                </div>
            </div>

            <div class="modal-body row">

                <div class="">
                    <div class="text-center ad-728-wrap">
                        <!-- begin: responsive ad banner -->
                        <div class="portlet-boundary">
                                                            






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90]], "position" : "DIALOG1" }'></div>
    </section>
      <!-- End: Ad -->



                                                    </div>
                        <!-- end: responsive ad banner -->
                    </div>
                </div>

                <div class="col-xs-12 col-md-8">
                    <div class="image-wrap">
                        <figure>
                            <span class="crop-photo" style="">
                                <img src="" alt="">
                            </span>
                            <figcaption></figcaption>
                                  <small class="copyright"></small>
                        </figure>
                    </div>
                </div>

                <div class="col-xs-12 col-md-4">
                    <div class="text-center ad-300-wrap">
                        <div class="d-inline hidden-xs">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="ad-300">
                                                                    






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "DIALOG_RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



                                                                </section>
                            </div>
                            <!-- end: 300x250 AD -->
                        </div>
                        <div class="d-inline hidden-xs">
                            <!-- begin: 300x250 AD -->
                            <div class="portlet-boundary">
                                <section class="ad-300">
                                                                    






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250]], "position" : "DIALOG_RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



                                                                </section>
                            </div>
                            <!-- end: 300x250 AD -->
                        </div>
                        <!-- begin: 728x90 AD -->
                        <div class="visible-xs-block">
                                                             






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad    ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90]], "position" : "DIALOG2" }'></div>
    </section>
      <!-- End: Ad -->



                                                    </div>
                        <!-- end: 728x90 AD -->
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

    <script>
    (function($) {
        var container = $(".story-content");

        container.find("[data-target='#imageStoryDialog']").click(function() {
            var el = $(this);
            var spanStyleValue = $(el.find("span")).attr("style");
            var imageSrc = $(el.find("span").find("img")).attr("src");
            var imageTitle = $(el.find("figcaption")).text();
            var copyright = $(el.find("copyright")).text();
            var imageCopyright = $(el.find("span").find("small")).text();

            var modal = $("#imageStoryDialog");
            $(modal.find(".modal-body.row .image-wrap").find("span")).attr("style", spanStyleValue);
            $(modal.find(".modal-body.row .image-wrap").find("span").find("img")).attr("src", imageSrc);
            $(modal.find(".modal-body.row .image-wrap").find("span").find("img")).attr("alt", imageTitle);
            $(modal.find(".modal-body.row .image-wrap").find("figcaption")).text(imageTitle);
            $(modal.find(".modal-body.row .image-wrap").find("small")).text(imageCopyright);
        });
    })(jQuery);
</script>














	</div>
	
	



		

		

		

		

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_gq9CCCB3guf8_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_gq9CCCB3guf8"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_615972373_1.0">
        <!-- Klangoo Entity Tags Widget WDIV -->
<div data-widget-id="ent_208-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_pMJbF3VG2jTo_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_pMJbF3VG2jTo"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--COMMENTS_1.0">
        






        














































      































































        <!-- comment block -->
	 <section class="mod-wrapper mod-comments">
  <div class="mod-body">
  <div id="gmg-vf-comments" class="viafoura">
            <div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments"></div>
   </div>
  </div>
 </section>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_GkiynF7fEbeL_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_GkiynF7fEbeL"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--YOU-MIGHT-ALSO-LIKE_1.0">
        






        














































      































































        

<div id="outbrain-placeholder"></div>
<script type="text/javascript">
    if(EP.Util.isMobile()) {
        $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards" data-widget-id="MB_2" data-ob-template="clickondetroit.com" ></div>');
    } else {
        $("#outbrain-placeholder").replaceWith(
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards" data-widget-id="AR_3" data-ob-template="clickondetroit.com" ></div>' +
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/auto-show/novi-high-school-students-win-naias-poster-awards" data-widget-id="AR_4" data-ob-template="clickondetroit.com" ></div>'
        );
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Y1iMlUjrI2zO_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Y1iMlUjrI2zO"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_521637513_1.0">
        <!-- Klangoo In-Text Entities Linking WDIV --><div data-widget-id="itent_208-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_to2XOfGVajXx_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_to2XOfGVajXx"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_500436173_1.0">
        <!-- WDIV Klangoo Magnet Recom Videos In-Player Plugin -->
<div data-widget-id="recom_208-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

        <div id="sidebar-wrap" class="portlet-column col-sm-5 col-md-4 wrap-mods home" id="column-3">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_NGNXD0OnGV5F_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_NGNXD0OnGV5F"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37527_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_89z5zO5Z17go_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_89z5zO5Z17go"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED-TOP-STORIES-NEW_1.1">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            				<section class="mod-wrapper mod-filtered-list mod-list-media   ">
					
                <header class="mod-header">
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/M-SPONSORED-TOP-STORIES-NEW/HEADLINE_LIST_PAGINATION?restulsPerPage=5&pageNum=' pageNum='1' resultsPerPage='5'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                        <li>
        					<a href='/news/man-in-critical-condition-after-fight-on-detroits-west-side-leads-to-shooting-' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2015/08/10/Police-lights-file-jpg_120432_ver1.0_160_90.jpg" alt='Man&#x20;in&#x20;critical&#x20;condition&#x20;after&#x20;fight&#x20;on&#x20;Detroit&#x27;s&#x20;west&#x20;side&#x20;leads&#x20;to&#x20;shooting'>
											              <small class="copyright">&copy; LAKANA</small>
										<h4>Man in critical condition after fight on Detroit's west side leads to shooting</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/22-year-old-man-shot-in-head-after-attempted-robbery-on-detroit-s-west-side' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/06/12/police-lights-jpg_7119315_ver1.0_160_90.jpg" alt='22-year-old&#x20;man&#x20;shot&#x20;in&#x20;head&#x20;after&#x20;attempted&#x20;robbery&#x20;on&#x20;Detroit&#x27;s&#x20;west&#x20;side'>
											              <small class="copyright">Copyright 2016 Cable News Network/Turner Broadcasting System, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
										<h4>22-year-old man shot in head after attempted robbery on Detroit's west side</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/michigan/new-online-map-developed-at-university-of-michigan-seeks-to-help-examine-poverty-in-state' target='_self'>
					<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2017/12/23/poverty%20map_1514051701061_11333727_ver1.0_160_90.jpg" alt='New&#x20;online&#x20;map&#x20;developed&#x20;at&#x20;University&#x20;of&#x20;Michigan&#x20;seeks&#x20;to&#x20;help&#x20;examine&#x26;hellip&#x3b;'>
											      <small class="copyright"></small>
										<h4>New online map developed at University of Michigan seeks to help examine&hellip;</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/michigan-man-dies-after-being-hit-by-sandbag-thrown-from-i-75-overpass-in-toledo' target='_self'>
					<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2017/12/20/Metro%20Detroit%20man%20hurt%20by%20sandbag%20thrown%20from%20I-75%20overpass%20in%20Toledo20171220231216_11322253_ver1.0_160_90.jpg" alt='Michigan&#x20;man&#x20;dies&#x20;after&#x20;being&#x20;hit&#x20;by&#x20;sandbag&#x20;thrown&#x20;from&#x20;I-75&#x20;overpass&#x20;in&#x20;Toledo'>
											      <small class="copyright"></small>
										<h4>Michigan man dies after being hit by sandbag thrown from I-75 overpass in Toledo</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        					<a href='/news/toddler-critically-injured-after-dog-attack-in-kalamazoo_' target='_self'>
					<img class="f-left thumb" src="https://media.ksat.com/photo/2014/01/22/police-lights_955_ver1.0_160_90.jpg" alt='Toddler&#x20;critically&#x20;injured&#x20;after&#x20;dog&#x20;attack&#x20;in&#x20;Kalamazoo'>
											      <small class="copyright"></small>
										<h4>Toddler critically injured after dog attack in Kalamazoo</h4>
				</a>
			        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         				</section>
                        
 <!-- end: HEADLINES -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_egmw2A3xAr3t_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_egmw2A3xAr3t"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37534_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/Promos/WDIV/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_rpOyjpL4WauB_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_rpOyjpL4WauB"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_344121640_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            				<section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">
					
                <header class="mod-header">
         <h3>U.S. and World News</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/344121640/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/money/kmart-must-pay-59-in-drug-fraud-settlement' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/08/24/KMart%20store%20sign.jpg_10339274_ver1.0_160_90.jpg" alt='Kmart&#x20;must&#x20;pay&#x20;&#x24;59&#x20;in&#x20;drug&#x20;fraud&#x20;settlement'>
											                  <small class="copyright">Tim Boyle/Getty Images</small>
										<h4>Kmart must pay $59 in drug fraud settlement</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/politics/wh-denies-nyt-report-that-trump-said-haitian-immigrants-all-have-aids' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/12/23/Donald%20Trump%2C%20tax%20reform%20legislation%20signing%20Dec%2022%2C%202017_11333946_ver1.0_160_90.jpg" alt='WH&#x20;denies&#x20;NYT&#x20;report&#x20;that&#x20;Trump&#x20;said&#x20;Haitian&#x20;immigrants&#x20;&#x27;all&#x20;have&#x20;AIDS&#x27;'>
											                  <small class="copyright">Chip Somodevilla/Getty Images</small>
										<h4>WH denies NYT report that Trump said Haitian immigrants 'all have AIDS'</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        					<a href='/news/national/more-than-100-million-americans-to-travel-over-holidays' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/12/23/Crowded%20airport%20-%20holiday%20travel_8668193_ver1.0_160_90.jpg" alt='More&#x20;than&#x20;100&#x20;million&#x20;Americans&#x20;to&#x20;travel&#x20;over&#x20;holidays'>
											                  <small class="copyright">Mark Wilson/Getty Images</small>
										<h4>More than 100 million Americans to travel over holidays</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/national/notable-deaths-of-2017' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/12/23/Bruce%20McCandless%2C%20first%20astronaut%20to%20float%20untethered%20in%20space_11333861_ver1.0_160_90.jpg" alt='Notable&#x20;deaths&#x20;of&#x20;2017'>
											                  <small class="copyright">NASA via CNN</small>
										<h4>Notable deaths of 2017</h4>
				</a>
			        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         				</section>
                        
 <!-- end: HEADLINES -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_OLhsF6m9ZyVg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_OLhsF6m9ZyVg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163274793_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_V2njk4oZFoVJ_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_V2njk4oZFoVJ"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_345186730_1.0">
        






        














































      































































     














    <!-- begin: HEADLINES -->
    
                            				<section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">
					
                <header class="mod-header">
         <h3>Slideshows</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/345186730/HEADLINE_LIST_PAGINATION?restulsPerPage=2&pageNum=' pageNum='1' resultsPerPage='2'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/news/national/notable-deaths-of-2017' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/12/23/Bruce%20McCandless%2C%20first%20astronaut%20to%20float%20untethered%20in%20space_11333861_ver1.0_160_90.jpg" alt='Notable&#x20;deaths&#x20;of&#x20;2017'>
											                  <small class="copyright">NASA via CNN</small>
										<h4>Notable deaths of 2017</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/on-this-day/on-this-day-december-23' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/04/06/OTD%20December%2023%20-%20Victor%20Borge_23293718_4533333_ver1.0_160_90.jpg" alt='On&#x20;this&#x20;day&#x3a;&#x20;December&#x20;23'>
											                  <small class="copyright">Jesper Jurcenoks/Wikimedia Commons</small>
										<h4>On this day: December 23</h4>
				</a>
			        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         				</section>
                        
 <!-- end: HEADLINES -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_eHzpdPLw0U4D_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_eHzpdPLw0U4D"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_614612839_1.1">
        






        














































      































































     














    <!-- begin: HEADLINES -->
    
                            				<section class="mod-wrapper mod-filtered-list mod-list-media                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
					
                <header class="mod-header">
         <h3>Gift Guides</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/614612839/HEADLINE_LIST_PAGINATION?restulsPerPage=3&pageNum=' pageNum='1' resultsPerPage='3'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/holidays/your-holiday-go-to-gift-guide' target='_self'>
					<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/11/30/holidays%2C%20christmas%20and%20people%20concept%20-%20happy%20couple%20at%20with%20sh_1512059512854_11186240_ver1.0_160_90.jpg" alt='Your&#x20;holiday&#x20;go-to&#x20;gift&#x20;guide'>
											                  <small class="copyright"></small>
										<h4>Your holiday go-to gift guide</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/holidays/gift-ideas-to-fit-any-upcoming-college-grad-an-amazon-guide' target='_self'>
					<img class="f-left thumb" src="https://media.wsls.com/photo/2017/12/13/new-grad-guide-blurb_1513209908359_11286627_ver1.0_160_90.jpg" alt='Gift&#x20;ideas&#x20;to&#x20;fit&#x20;any&#x20;upcoming&#x20;college&#x20;grad&#x3a;&#x20;An&#x20;Amazon&#x20;guide'>
											      <small class="copyright"></small>
										<h4>Gift ideas to fit any upcoming college grad: An Amazon guide</h4>
				</a>
			        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        					<a href='/holidays/winter-is-coming-christmas-gifts-for-game-of-thrones-fans' target='_self'>
					<img class="f-left thumb" src="https://media.ksat.com/photo/2014/01/22/christmas-tree-generic-16x9_26204_ver1.0_160_90.jpg" alt='Winter&#x20;is&#x20;coming&#x20;&#x28;and&#x20;Christmas&#x29;&#x2e;&#x20;Get&#x20;the&#x20;ultimate&#x20;gift&#x20;for&#x20;&#x27;Game&#x20;of&#x26;hellip&#x3b;'>
											      <small class="copyright"></small>
										<h4>Winter is coming (and Christmas). Get the ultimate gift for 'Game of&hellip;</h4>
				</a>
			        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         				</section>
                        
 <!-- end: HEADLINES -->


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_qKfMIjV8Vr8P_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_qKfMIjV8Vr8P"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163280924_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
            <!-- Begin: Ad -->
        <div class="sticky-wrapper">
      <section class="mod-wrapper mod-ad ad-sticky                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/auto_show", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      </div>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

    </section>

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
        </div>
    </section>
</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

  <!-- begin: FOOTER -->
  <footer id="footer" class="bottom-container" role="contentinfo">
    <!-- Begin footer scripts includes -->
            
        <span class="hidden site_friendly_url">https://www.clickondetroit.com</span>
            <div data-footer></div>
    <!-- End footer scripts includes -->
  </footer>
  <!-- end: FOOTER -->

</div>
<!-- end: WRAPPER -->














































































































<!-- omniture scripts -->


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.clickondetroit.com/gmg-base-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1513612788000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			(function () {
var s = document.createElement("style");
s.innerHTML = ".glyphicon-film:before {  content: '\\e072'; }"
document.body.appendChild(s);
})();

			
		// ]]>
	</script>









  
<!-- Begin footer scripts includes -->
<script src="https://t.gmg.io/ads.release/footer.js?3-20" async charset="utf-8"></script>
<!-- End footer scripts includes -->

</body>
</html>


