<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><link rel="canonical" href="https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/"/><link rel="amphtml" href="https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/?outputType=amp"/><title>Groups sow doubt about COVID vaccine before one even exists</title><meta property="og:url" content="https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/"/><meta property="og:title" content="Groups sow doubt about COVID vaccine before one even exists"/><meta property="og:type" content="article"/><meta property="og:description" content="Public health experts say a vaccine may be the best chance of stopping the coronavirus."/><meta property="og:image" content="https://www.clickondetroit.com/resizer/_1SsjfCYqkl2QWy9c0xKD-KK5vM=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg"/><meta property="og:site_name" content="WDIV"/><meta property="og:locale" content="en_US"/><meta property="article:published_time" content="2020-04-29T05:31:38Z"/><meta property="article:modified_time" content="2020-04-29T05:31:40Z"/><meta property="article:section" content="Health"/><meta property="article:tag" content="Patriarch Kirill,Health,Robert F. Kennedy Jr.,Donald Trump,Bill Gates,Anthony Fauci,Roger Stone"/><meta property="article:content_tier" content="free"/><meta property="article:opinion" content="false"/><meta name="type" value="article"/><meta name="keywords" content="Patriarch Kirill,Health,Robert F. Kennedy Jr.,Donald Trump,Bill Gates,Anthony Fauci,Roger Stone"/><meta name="content_id" content="V2TN5X646JHHJHDVD5RHRLGMRA"/><meta name="author" content="David Klepper And Beatrice Dupuy, Associated Press"/><meta name="description" content="Public health experts say a vaccine may be the best chance of stopping the coronavirus."/><meta name="section_path" content="/health"/><meta name="station" content="WDIV"/><meta name="line_count"/><meta name="word_count"/><meta name="inch_count"/><meta name="sailthru.author" content="David Klepper And Beatrice Dupuy"/><meta name="sailthru.author" content="Associated Press"/><meta name="sailthru.title" content="Groups sow doubt about COVID vaccine before one even exists"/><meta name="sailthru.description" content="Public health experts say a vaccine may be the best chance of stopping the coronavirus."/><meta name="sailthru.tags" content="Patriarch Kirill,Health,Robert F. Kennedy Jr.,Donald Trump,Bill Gates,Anthony Fauci,Roger Stone"/><meta name="sailthru.date" content="2020-04-29T05:31:40Z"/><meta name="sailthru.image.full" content="https://www.clickondetroit.com/resizer/_1SsjfCYqkl2QWy9c0xKD-KK5vM=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg"/><meta name="sailthru.image.thumb" content="https://www.clickondetroit.com/resizer/WyX8rA-VrKyiRrAx_IxxV11KjXM=/380x253/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Groups sow doubt about COVID vaccine before one even exists"/><meta name="twitter:description" content="Public health experts say a vaccine may be the best chance of stopping the coronavirus."/><meta name="twitter:site" content="WDIV"/><meta name="twitter:image" content="https://www.clickondetroit.com/resizer/_1SsjfCYqkl2QWy9c0xKD-KK5vM=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg"/><meta name="twitter:domain" content="https://www.clickondetroit.com"/><meta property="fb:app_id" content="413687888686846"/><meta name="vf:unique_id" content="V2TN5X646JHHJHDVD5RHRLGMRA"/><meta property="al:ios:url"/><meta property="al:ios:app_store_id" content="656402481"/><meta property="al:ios:app_name" content="clickondetroit.com"/><meta property="al:android:url"/><meta property="al:android:package" content="com.ibsys.app.pns_det"/><meta property="al:android:app_name" content="clickondetroit.com"/><meta name="vf:topic" content="PATRIARCH KIRILL"/><meta name="vf:topic" content="HEALTH"/><meta name="vf:topic" content="ROBERT F. KENNEDY JR."/><meta name="vf:topic" content="DONALD TRUMP"/><meta name="vf:topic" content="BILL GATES"/><meta name="vf:topic" content="ANTHONY FAUCI"/><meta name="vf:topic" content="ROGER STONE"/><link rel="manifest" href="/manifest.json"/><meta name="type" value="article"/><meta name="coid" value="V2TN5X646JHHJHDVD5RHRLGMRA"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=148" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=148" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=148" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/styles/febe47f2455a998dcd9e.css?d=148"/><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-MJMWK4J':true});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-17700697-1', 'auto', {'useAmpClientId':true});
    ga('require', 'GTM-MJMWK4J');</script><script async="" src="https://www.googletagmanager.com/gtm/js?id=GTM-NQDG22W"></script><script>if (window) { window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {"siteId": "WDIV",
      'event':'gtm.js'
      }
    )}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Groups sow doubt about COVID vaccine before one even exists","description":"Public health experts say a vaccine may be the best chance of stopping the coronavirus.","url":"https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/"},"image":{"@type":"ImageObject","url":"https://www.clickondetroit.com/resizer/WyX8rA-VrKyiRrAx_IxxV11KjXM=/380x253/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg","name":"FILE - In this March 16, 2020, file photo, a patient receives a shot in the first-stage safety study clinical trial of a potential vaccine for COVID-19, the disease caused by the new coronavirus, at the Kaiser Permanente Washington Health Research Institute in Seattle. A coronavirus vaccine is still months or years away, but groups that peddle misinformation about immunizations are already taking aim -- and potentially eroding -- confidence in what could be humanitys best chance to defeat the virus. (AP Photo/Ted S. Warren, File)","width":300,"height":168},"datePublished":"2020-04-29T05:31:38Z","dateModified":"2020-04-29T05:31:40Z","publisher":{"@type":"Organization","name":"WDIV ClickOnDetroit","logo":{"@type":"ImageObject","url":"https://t.gmg.io/amp/search/wdiv.png","name":"Local 4 & ClickOnDetroit.com"}},"author":[{"@type":"Person","name":"David Klepper And Beatrice Dupuy"},{"@type":"Person","name":"Associated Press"}],"articleSection":"Health","mentions":[{"@type":"Thing","name":"Patriarch Kirill","url":"https://www.clickondetroit.com/topic/Patriarch_Kirill/"},{"@type":"Thing","name":"Health","url":"https://www.clickondetroit.com/topic/Health/"},{"@type":"Thing","name":"Robert F. Kennedy Jr.","url":"https://www.clickondetroit.com/topic/Robert_F._Kennedy_Jr./"},{"@type":"Thing","name":"Donald Trump","url":"https://www.clickondetroit.com/topic/Donald_Trump/"},{"@type":"Thing","name":"Bill Gates","url":"https://www.clickondetroit.com/topic/Bill_Gates/"},{"@type":"Thing","name":"Anthony Fauci","url":"https://www.clickondetroit.com/topic/Anthony_Fauci/"},{"@type":"Thing","name":"Roger Stone","url":"https://www.clickondetroit.com/topic/Roger_Stone/"}],"keywords":["Patriarch Kirill","Health","Robert F. Kennedy Jr.","Donald Trump","Bill Gates","Anthony Fauci","Roger Stone"]}</script><script src="/pf/resources/dist/wdiv/js/index.js?d=148"></script><link rel="stylesheet" href="/pf/resources/dist/wdiv/css/style.css?d=148"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/wdiv/favicon.ico?d=148"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="T727C-VVSG4-9B9V6-9BCQK-RE64C",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"T727C-VVSG4-9B9V6-9BCQK-RE64C",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubfydfqcqxvjfejq-f-cd30ec063-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"890248","ak.ai":parseInt("569007",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"7b92276f","ak.r":34480,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38260,"ak.gh":"184.25.96.36","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588144403","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Jj6mqiA3vFIGDBWgwJ7zIpyrS8LIYyfwoc38WGmGpwI4SHRqC8uF7eFWiis0hGeodwnub9Q0z3cAmnHOu0W0K9Qq/o9WU9nEA2/nmw3jH0FMZiHVPXuZ3ME+j8J8sNOOAUWQoHhgdqXJmYmY8Ut5xD6QorjCLCpOY1Mstqikv1S0cMBqOyJEH1dzDs+M9kPdSp4Zk2l5dpLSnjkrewZvMd/Nh9Ol3bBTHHrbI4CS7YJnPt/yYdwSJyDsefMrV8Zz5QHUtAvKAxxIptb5ACxn8tKNAXfmhrEJ8FCzPKuor05tJ3wCye8oOR/zvZD6pdqq5nKtBeo8/Z1Dax/pRCTmT9O/HvgvI9ZRuSVNb8uwyYQANBM/hH0Jx3e4mLBP7cD77+h/amG3HvmFJjgwOxPK+TaqOom0u4kCVTjZZ3MrtEo=","ak.pv":"19"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="" data-station="wdiv"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQDG22W" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript><script src="https://tagan.adlightning.com/grahammedia/op.js" defer=""></script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="GrahamMedia" data-siteKey="newclickondetroit" async=""></script><div id="fusion-app"><header class="relative display_flex column justify_space_around align_items_center width_full font_gibson height_full"><div class="container relative display_flex justify_space_around align_items_center width_full width_max"><div class="burger-border display_flex justify_start align_left"><div class="burger pointer" href="#" role="button" tabindex="0"><div class="burger-icon"></div></div></div><a class="logo | display_flex | justify_center | align_items_center | height_full | color_white gaevent" href="/" gacategory="Nav" gaaction="Home" galabel="/"><div class="f1_container | relative | height_full | width_full"><div class="f1_card | shadow | display_flex | align_items_center | height_full | width_full"><div class="front | face | display_block | absolute | width_full" style="background-image:url(https://t.gmg.io/header/wdiv-front.svg)"></div><div class="back | face | absolute | width_full" style="background-image:url(https://t.gmg.io/header/wdiv-back.svg)"></div></div></div></a><div class="right display_flex align_items_center align_right height_full"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_103.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">55ºF</p></a><button class="btn font_gibson transition-100 font_semibold signIn uppercase blue" id="" name="" type="button" value="" style="margin:">Sign In</button><div class="viafoura"><vf-tray-trigger floating="false" style="display:none"></vf-tray-trigger></div></div></div><div class="burgerMenu absolute color_white transition-500" style="bottom:90px"><button class="btn font_gibson transition-100 width_max mCenter mb-norm display_block font_semibold signIn uppercase width_full blue" id="signIn" name="" type="button" value="" style="margin:">Sign In</button><div class="search | mb-med | width_max | mCenter"><form id="navSearch" class="formField | light | display_flex | align_items_center | width_full" action="/search/" method="GET"><input type="text" id="navSearchInputBox" class="light | form-control | width_full" name="searchTerm" placeholder="Search"/><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 pointer" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></form></div><div class="navItems | font_bold | width_max | mCenter"><ul class="nav | display_flex | width_max | mCenter"><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/news/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/news"><strong>News</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/2019/10/29/watch-local-4-news-live/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/2019/10/29/watch-local-4-news-live/" gavalue="0">Watch Live</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/coronavirus/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/coronavirus/" gavalue="1">Coronavirus</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/covid-19_data/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/covid-19_data/" gavalue="2">COVID-19 Data</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/consumer/help-me-hank/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/consumer/help-me-hank" gavalue="3">Help Me Hank</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/health/good-health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/health/good-health" gavalue="4">Good Health</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/local/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/local" gavalue="5">Local News</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/national/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/national" gavalue="6">National</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/world/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/world" gavalue="7">World</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/community/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community" gavalue="8">Community</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/politics/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/politics" gavalue="9">Politics</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/news/defenders/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/defenders" gavalue="10">Defenders</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/entertainment" gavalue="11">Entertainment</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/stop_the_trafficking/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/stop_the_trafficking/" gavalue="12">Stop The Trafficking</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/decision-2020/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/decision-2020" gavalue="13">Decision 2020</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/defending_the_environment/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/defending_the_environment/" gavalue="14">Environment</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/flashpoint/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/flashpoint" gavalue="15">Flashpoint</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/sports/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/sports"><strong>Sports</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/red_wings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/red_wings" gavalue="0">Red Wings</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/pistons/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/pistons" gavalue="1">Pistons</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/lions/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/lions" gavalue="2">Lions</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/wolverines/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/wolverines" gavalue="3">Wolverines</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/spartans/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/spartans" gavalue="4">Spartans</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/4frenzy/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/4frenzy" gavalue="5">4Frenzy</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/benched/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/benched/" gavalue="6">Benched</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/tigers/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/tigers" gavalue="7">Tigers</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/bob_krause_golf/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/bob_krause_golf/" gavalue="8">Bob Krause Golf</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/features/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/features"><strong>Features</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/4yi/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/4yi/" gavalue="0">4YI</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/vote-4-the-best/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/vote-4-the-best" gavalue="1">Vote 4 The Best</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/pets/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pets" gavalue="2">All 4 Pets</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/taking-off/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/taking-off/" gavalue="3">Taking Off Travel</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/moneymonday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/moneymonday/" gavalue="4">Money Monday</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/tasty_tuesday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/tasty_tuesday/" gavalue="5">Tasty Tuesday</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/fitness_friday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/fitness_friday/" gavalue="6">Fitness Friday</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/tech_time/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/tech_time/" gavalue="7">Tech Time</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/food/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/food" gavalue="8">Food</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://chevydetroit.com/inthed/?utm_source=WDIV&amp;utm_medium=Nav-ITD&amp;utm_campaign=WDIV-WS-Story/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://chevydetroit.com/inthed/?utm_source=WDIV&amp;utm_medium=Nav-ITD&amp;utm_campaign=WDIV-WS-Story" gavalue="9">In The D</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/heart_report/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/heart_report/" gavalue="10">Heart Report</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/taxes/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/taxes/" gavalue="11">Taxes</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/autism_awareness/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/autism_awareness/" gavalue="12">Autism Awareness Month</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/tv_listings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tv_listings" gavalue="13">TV Listings</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/contests/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/contests" gavalue="14">Contests</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/sunshine_awards/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/sunshine_awards/" gavalue="15">Sunshine Awards</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/live-in-the-d"><strong>Live In The D</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/uniquely-detroit/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/uniquely-detroit" gavalue="0">Uniquely Detroit</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/dine_in_the_d/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/dine_in_the_d/" gavalue="1">Dine In The D</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/liveguide/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/liveguide/" gavalue="2">Events Live Guide</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/whats_the_buzz/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/whats_the_buzz/" gavalue="3">What&#x27;s The Buzz</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/all-about-ann-arbor"><strong>Ann Arbor</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/weather/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/weather"><strong>Weather</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/weather-center/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather-center" gavalue="0">Weather Center</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/weather/alerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/alerts/" gavalue="1">Alerts</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/weather/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/weather/" gavalue="2">Weather News</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/pins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pins" gavalue="3">StormPins</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/school_closings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/school_closings/" gavalue="4">School Closings</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.clickondetroit.com/weather/4zone/metro/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/metro/" gavalue="5">4ZONE - Metro</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.clickondetroit.com/weather/4zone/north/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/north/" gavalue="6">4ZONE - North</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.clickondetroit.com/weather/4zone/south/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/south/" gavalue="7">4ZONE - South</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="https://www.clickondetroit.com/weather/4zone/west/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/west/" gavalue="8">4ZONE - West</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/traffic"><strong>Traffic</strong></a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/topic/road_construction/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/road_construction" gavalue="0">Road Construction Updates</a></li><li class="sub | mb-sm"><a class="font_regular link_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/traffic" gavalue="1">Live Traffic Map</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/account/newsletters/"><strong>Newsletters</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="link_white gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="Hamburger Primary" galabel="https://www.clickondetroit.com/contact/"><strong>Contact Us</strong></a></li></ul></li></ul></div><hr class="width_max regular" style="margin:0 auto 1.5rem"/><div class="socialContainer | mb-med | width_max | mCenter"><ul class="display_flex | justify_space_between | width_max | mCenter"><li><a class="link_white gaevent" href="https://www.facebook.com/Local4/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.facebook.com/Local4/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></li><li><a class="link_white gaevent" href="https://twitter.com/Local4News/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://twitter.com/Local4News/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a class="link_white gaevent" href="https://www.instagram.com/local4news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.instagram.com/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a class="link_white gaevent" href="https://www.snapchat.com/add/local4news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.snapchat.com/add/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="snapchat" class="svg-inline--fa fa-snapchat fa-w-16 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" style="max-height:2rem"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm169.5 338.9c-3.5 8.1-18.1 14-44.8 18.2-1.4 1.9-2.5 9.8-4.3 15.9-1.1 3.7-3.7 5.9-8.1 5.9h-.2c-6.2 0-12.8-2.9-25.8-2.9-17.6 0-23.7 4-37.4 13.7-14.5 10.3-28.4 19.1-49.2 18.2-21 1.6-38.6-11.2-48.5-18.2-13.8-9.7-19.8-13.7-37.4-13.7-12.5 0-20.4 3.1-25.8 3.1-5.4 0-7.5-3.3-8.3-6-1.8-6.1-2.9-14.1-4.3-16-13.8-2.1-44.8-7.5-45.5-21.4-.2-3.6 2.3-6.8 5.9-7.4 46.3-7.6 67.1-55.1 68-57.1 0-.1.1-.2.2-.3 2.5-5 3-9.2 1.6-12.5-3.4-7.9-17.9-10.7-24-13.2-15.8-6.2-18-13.4-17-18.3 1.6-8.5 14.4-13.8 21.9-10.3 5.9 2.8 11.2 4.2 15.7 4.2 3.3 0 5.5-.8 6.6-1.4-1.4-23.9-4.7-58 3.8-77.1C183.1 100 230.7 96 244.7 96c.6 0 6.1-.1 6.7-.1 34.7 0 68 17.8 84.3 54.3 8.5 19.1 5.2 53.1 3.8 77.1 1.1.6 2.9 1.3 5.7 1.4 4.3-.2 9.2-1.6 14.7-4.2 4-1.9 9.6-1.6 13.6 0 6.3 2.3 10.3 6.8 10.4 11.9.1 6.5-5.7 12.1-17.2 16.6-1.4.6-3.1 1.1-4.9 1.7-6.5 2.1-16.4 5.2-19 11.5-1.4 3.3-.8 7.5 1.6 12.5.1.1.1.2.2.3.9 2 21.7 49.5 68 57.1 4 1 7.1 5.5 4.9 10.8z"></path></svg></a></li><li><a class="link_white gaevent" href="https://www.clickondetroit.com/rss/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.clickondetroit.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 transition-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div><hr class="width_max regular" style="margin:0 auto 1.5rem"/><div class="disclaimer | width_max | mCenter">If you are disabled and need help with the public file, call (313) 222-0566</div></div><nav class="spotlight | justify_center | align_items_center | width_full"><ul class="display_flex | justify_space_between | no-margin | uppercase | width_full"><li><a class="link_white gaevent" href="/news/" gacategory="Nav" gaaction="Spotlight" galabel="/news/">News</a></li><li><a class="link_white gaevent" href="/sports/" gacategory="Nav" gaaction="Spotlight" galabel="/sports/">Sports</a></li><li><a class="link_white gaevent" href="/features/" gacategory="Nav" gaaction="Spotlight" galabel="/features/">Features</a></li><li><a class="link_white gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="Spotlight" galabel="/live-in-the-d/">Live In The D</a></li><li><a class="link_white gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="Spotlight" galabel="/all-about-ann-arbor/">Ann Arbor</a></li><li><a class="link_white gaevent" href="/weather/" gacategory="Nav" gaaction="Spotlight" galabel="/weather/">Weather</a></li><li><a class="link_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Spotlight" galabel="/traffic/">Traffic</a></li><li><a class="link_white gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="Spotlight" galabel="/account/newsletters/">Newsletters</a></li><li><a class="link_white gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="Spotlight" galabel="https://www.clickondetroit.com/contact/">Contact Us</a></li></ul></nav><div id="mini" class="fixed justify_center transition-300"><div class="container display_flex align_items_center width_full width_max"><div class="burger-border display_flex burger-border display_flex justify_start align_left" role="button" tabindex="0"><div class="burger" href="#"><div class="burger-icon"></div></div></div><a class="logo" href="/"><img src="https://t.gmg.io/header/favicon/wdiv.svg" alt="ClickOnDetroit.com"/></a><nav><ul class="display_flex no-margin font_semibold transition-500"><li><a class="link_white | uppercase gaevent" href="/news/" gacategory="Nav" gaaction="MiniBar" galabel="/news/" gavalue="0">News</a></li><li><a class="link_white | uppercase gaevent" href="/sports/" gacategory="Nav" gaaction="MiniBar" galabel="/sports/" gavalue="1">Sports</a></li><li><a class="link_white | uppercase gaevent" href="/features/" gacategory="Nav" gaaction="MiniBar" galabel="/features/" gavalue="2">Features</a></li><li><a class="link_white | uppercase gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="MiniBar" galabel="/live-in-the-d/" gavalue="3">Live In The D</a></li><li><a class="link_white | uppercase gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="MiniBar" galabel="/all-about-ann-arbor/" gavalue="4">Ann Arbor</a></li><li><a class="link_white | uppercase gaevent" href="/weather/" gacategory="Nav" gaaction="MiniBar" galabel="/weather/" gavalue="5">Weather</a></li><li><a class="link_white | uppercase gaevent" href="/traffic/" gacategory="Nav" gaaction="MiniBar" galabel="/traffic/" gavalue="6">Traffic</a></li><li><a class="link_white | uppercase gaevent" href="/account/newsletters/" gacategory="Nav" gaaction="MiniBar" galabel="/account/newsletters/" gavalue="7">Newsletters</a></li><li><a class="link_white | uppercase gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="MiniBar" galabel="https://www.clickondetroit.com/contact/" gavalue="8">Contact Us</a></li></ul></nav><div class="right display_flex align_items_center"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_103.svg" class="mr-xsm" style="max-height:33px"/><p class="font_openSans | font_bold | no-margin | uppercase">55ºF</p></a><button class="btn font_gibson transition-100 font_semibold mini signIn uppercase blue" id="" name="" type="button" value="" style="margin:">Sign In</button></div></div></div></header><section class="wrapper"><main class="article" role="main" itemscope="" itemProp="mainContentOfPage"><section class="top-wide"><div class="scGrid oneCol full-width " id="0f4QEZVpGrA"><div></div></div></section><aside id="article" class="display_none font_gibson"><section class="chainGroup" id="0f1VvA1iDrr"><div class="articleInfo"><h4 class="uppercase mb-sm"><a class="link_default | gaevent" href="/health" gacategory="Article Rail" gaaction="Section Link" galabel="Health">Health</a></h4><hr class="bold" style="margin-bottom:1rem"/><div class="metadata mb-norm font_gibson"><div class="byline"><p class="font_gibson | no-margin">David Klepper And Beatrice Dupuy</p><p class="font_gibson | no-margin">Associated Press</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-04-29T05:31:38Z">Published: <strong class="font_semibold"><time dateTime="1588138298000" class="">April 29, 2020, 1:31 am</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="gaevent link_gray" href="/topic/Patriarch_Kirill/" gacategory="Article Rail" gaaction="Tag Link">Patriarch Kirill</a>, <a class="gaevent link_gray" href="/topic/Health/" gacategory="Article Rail" gaaction="Tag Link">Health</a>, <a class="gaevent link_gray" href="/topic/Robert_F._Kennedy_Jr./" gacategory="Article Rail" gaaction="Tag Link">Robert F. Kennedy Jr.</a>, <a class="gaevent link_gray" href="/topic/Donald_Trump/" gacategory="Article Rail" gaaction="Tag Link">Donald Trump</a>, <a class="gaevent link_gray" href="/topic/Bill_Gates/" gacategory="Article Rail" gaaction="Tag Link">Bill Gates</a>, <a class="gaevent link_gray" href="/topic/Anthony_Fauci/" gacategory="Article Rail" gaaction="Tag Link">Anthony Fauci</a>, <a class="gaevent link_gray" href="/topic/Roger_Stone/" gacategory="Article Rail" gaaction="Tag Link">Roger Stone</a></strong></div></div><hr class="regular" style="margin-bottom:1rem"/></div><h5 class="">Sign up for our Newsletters</h5><form method="GET" class="formField | display_flex | align_items_center | mb-norm | width_full " encType="application/x-www-form-urlencoded"><input type="email" class="light | width_full" name="email" placeholder="Enter your email here!" value=""/><input type="hidden" class="light | width_full" name="site" value="wdiv"/><input type="hidden" class="light | width_full" name="lists[]"/><input type="hidden" class="light | width_full" name="all[]"/><button type="submit" class="pointer"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_blue" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></button></form><div id="fusion-static-enter:0faiKp1iDrJ" style="display:none"></div><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div><hr class="regular"/><div id="fusion-static-exit:0faiKp1iDrJ" style="display:none"></div></section><aside id="0fPgeUQdGrU" class="sticky"><section class="storyList"><h4 class="uppercase mb-sm">Latest News</h4><hr class="bold" style="margin-bottom:1rem"/><section class="topic textOverlay full-width"><div class="grid | story-list vertical"><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gacategory="Story Card" gaaction="Story List" galabel="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gavalue="0"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=148" style="width:100%;min-height:100%" alt="Coronavirus in Michigan: Here’s where we stand as of Wednesday morning"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gacategory="Story Card" gaaction="Story List" galabel="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gavalue="0"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">51 minutes ago</p></a><a class="display_block" href="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gacategory="Story Card" gaaction="Story List" galabel="/news/michigan/2020/04/29/coronavirus-in-michigan-heres-where-we-stand-as-of-tuesday-night/" gavalue="0"><h3>Coronavirus in Michigan: Here’s where we stand as of Wednesday morning</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gavalue="1"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=148" style="width:100%;min-height:100%" alt="Metro Detroiters enjoy beautiful weather to kick off the week"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gavalue="1"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">3 hours ago</p></a><a class="display_block" href="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/metro-detroiters-enjoy-beautiful-weather-to-kick-off-the-week/" gavalue="1"><h3>Metro Detroiters enjoy beautiful weather to kick off the week</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gavalue="2"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=148" style="width:100%;min-height:100%" alt="Michigan Gov. Whitmer, Legislature debate 28 day extension of State of Emergency"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gavalue="2"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">3 hours ago</p></a><a class="display_block" href="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/michigan-gov-whitmer-legislature-debate-28-day-extension-of-state-of-emergency/" gavalue="2"><h3>Michigan Gov. Whitmer, Legislature debate 28 day extension of State of Emergency</h3></a></div></div></article><hr class="regular"/><article class="storyCard | mb-norm "><div class="relative min height_full gridItem height_full horizontal "><a class="display_block" href="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gavalue="3"><div class="image | height_full"><figure class="width_full height_full"><img src="/pf/resources/images/shared/placeholder.svg?d=148" style="width:100%;min-height:100%" alt="Men wrestle dog off 1-year-old boy to stop attack in Detroit"/><figcaption></figcaption></figure></div></a><div class="articleMeta width_full"><a class="display_block" href="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gavalue="3"><p class="time | font_gibson | font_semibold | color_red | uppercase | mb-xsm">3 hours ago</p></a><a class="display_block" href="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gacategory="Story Card" gaaction="Story List" galabel="/news/local/2020/04/29/men-wrestle-dog-off-1-year-old-boy-to-stop-attack-in-detroit/" gavalue="3"><h3>Men wrestle dog off 1-year-old boy to stop attack in Detroit</h3></a></div></div></article></div></section></section></aside></aside><section class="mainContent" itemscope="" itemType="http://schema.org/Article" itemProp="articleBody"><article class="story"><div class="articleInfo | mobileOnly"><h4 class="font_gibson | color_red | uppercase | mb-sm"><a href="/health">Health</a></h4></div><h1 class="headline">Groups sow doubt about COVID vaccine before one even exists</h1><div class="metadata | mobileOnly | mb-norm font_gibson | font_regular"><div class="byline"><p class="font_gibson | no-margin">David Klepper And Beatrice Dupuy</p><p class="font_gibson | no-margin">Associated Press</p></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2020-04-29T05:31:38Z">Published: <strong class="font_semibold"><time dateTime="1588138298000" class="">April 29, 2020, 1:31 am</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="link_gray" href="/topic/Patriarch_Kirill/">Patriarch Kirill</a>, <a class="link_gray" href="/topic/Health/">Health</a>, <a class="link_gray" href="/topic/Robert_F._Kennedy_Jr./">Robert F. Kennedy Jr.</a>, <a class="link_gray" href="/topic/Donald_Trump/">Donald Trump</a>, <a class="link_gray" href="/topic/Bill_Gates/">Bill Gates</a>, <a class="link_gray" href="/topic/Anthony_Fauci/">Anthony Fauci</a>, <a class="link_gray" href="/topic/Roger_Stone/">Roger Stone</a></strong></div></div><div class="full-width"><div class="gallery | relative height_full width_full"><nav class="toolbar | display_flex row width_full"><span class="lightbox_toggle | display_flex pointer row"><button class="display_flex | align_items_center | pointer " aria-label="Full Screen" tabindex="0" type="button"><span class="label | font_gibson | font_bold | color_medium-gray | mr-sm">Full Screen</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="expand-wide" class="svg-inline--fa fa-expand-wide fa-w-16 color_black | icon | pointer" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:0.875rem"><path fill="currentColor" d="M0 212V88c0-13.3 10.7-24 24-24h124c6.6 0 12 5.4 12 12v40c0 6.6-5.4 12-12 12H64v84c0 6.6-5.4 12-12 12H12c-6.6 0-12-5.4-12-12zM352 76v40c0 6.6 5.4 12 12 12h84v84c0 6.6 5.4 12 12 12h40c6.6 0 12-5.4 12-12V88c0-13.3-10.7-24-24-24H364c-6.6 0-12 5.4-12 12zm148 212h-40c-6.6 0-12 5.4-12 12v84h-84c-6.6 0-12 5.4-12 12v40c0 6.6 5.4 12 12 12h124c13.3 0 24-10.7 24-24V300c0-6.6-5.4-12-12-12zM160 436v-40c0-6.6-5.4-12-12-12H64v-84c0-6.6-5.4-12-12-12H12c-6.6 0-12 5.4-12 12v124c0 13.3 10.7 24 24 24h124c6.6 0 12-5.4 12-12z"></path></svg></button></span><span class="photo_index | align_right"><span class="label | font_gibson | font_bold | pointer"><span class="color_medium-gray">1 </span><span class="color_medium-gray"><span>/ </span>2</span></span></span></nav><figure class="photos | absolute height_full width_full"><button aria-label="change-photo" class="navigation | absolute_right background_transparent button container display_flex justify_center column height_full pointer width_qtr" name="right" style="background:linear-gradient(to left, rgba(34, 34, 34, 0.5) 0%, rgba(0, 0, 0, 0) 100%)" tabindex="0" type="button"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="chevron-right" class="svg-inline--fa fa-chevron-right fa-w-10 color_white absolute_right margin_right mr-norm" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button><div class="background_black height_full width_full"><div class="photo | active height_full image_full width_full" alt="photo" style="background-image:url(&#x27;https://www.clickondetroit.com/resizer/_mIenc7eu7CiR-UK1UKMI2Y6T3s=/1600x1066/smart/filters:format(jpeg):strip_exif(true):strip_icc(true):no_upscale(true):quality(65):fill(FFF)/arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/USI6APMZZVC5BDKU44FKGFIPBY.jpg&#x27;)"></div><figcaption class="caption display_none absolute pointer width_full true" role="presentation"><span class="color_medium-gray container display_flex row mb-norm">FILE - In this March 16, 2020, file photo, a patient receives a shot in the first-stage safety study clinical trial of a potential vaccine for COVID-19, the disease caused by the new coronavirus, at the Kaiser Permanente Washington Health Research Institute in Seattle. A coronavirus vaccine is still months or years away, but groups that peddle misinformation about immunizations are already taking aim -- and potentially eroding -- confidence in what could be humanitys best chance to defeat the virus. (AP Photo/Ted S. Warren, File)</span><hr class="regular"/></figcaption></div><img src="[object Object]" class="photo | display_none | background_transparent" alt=""/></figure></div></div><section class="articleBody" itemProp="articleBody"><div class="mobileOnly"><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-share-current-page-url="true"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div></div><p class=""><strong>NEW YORK</strong> – A <a href="https://apnews.com/4bf6910fe0e3b7085f35daaada9608b1">coronavirus</a> vaccine is still months or years away, but groups that peddle misinformation about immunizations are already taking aim, potentially eroding confidence in what could be humanity’s best chance to defeat the virus.</p><p class="">In recent weeks, vaccine opponents have made several unsubstantiated claims, including allegations that vaccine trials will be dangerously rushed or that Dr. Anthony Fauci, the nation’s top infectious diseases expert, is blocking cures to enrich vaccine makers. They’ve also falsely claimed that Microsoft founder Bill Gates wants to use a vaccine to inject microchips into people — or to cull 15% of the world’s population.</p><p class="">Vaccine opponents in the U.S. have been around for a long time. Their claims range from relatively modest safety concerns about specific vaccines or the risk of side effects to conspiracy theories that border on the bizarre.</p><p class="">The movement is receiving renewed attention, especially as it aligns itself with groups loudly protesting restrictions on daily life aimed at controlling the spread of the virus. Health professionals say vaccine misinformation could have lethal consequences if it leads people to opt for bogus cures instead. </p><p class="">“Only a coronavirus vaccine can truly protect us from future outbreaks,” said Dr. Scott Ratzan, a physician and medical misinformation expert at the City University of New York and Columbia University. “But what if the effort succeeds and large numbers of people decide not to vaccinate themselves or their children?”</p><p class="">While vaccines for diseases such as polio, smallpox and measles have benefited millions, some skeptics reject the science, citing a distrust of modern medicine and government. Others say mandatory vaccine requirements violate their religious freedom. </p><p class="">Rita Palma, the leader of the anti-vaccine group in Long Island called My Kids, My Choice, is among those who say their families won’t get the coronavirus vaccine.</p><p class="">“Many of us are anxiety stricken at the thought of being forced to get a vaccine,” Palma said. “I will never choose to have a COVID-19 vaccine. I don’t want the government forcing it on my community or my family.”</p><p class="">From the outset of the coronavirus pandemic, vaccine skeptics have tailored several long-standing claims about vaccine safety to fit the current outbreak. When the first U.S. case was announced in January, some alleged the coronavirus was manufactured and that patents for it could be found online.</p><p class="">Thousands of deaths later, vaccine opponents are endorsing unapproved treatments, second-guessing medical experts and pushing fears about mandatory vaccinations. They’ve also latched onto protests against stay-at-home orders in the U.S.</p><p class="">“The coronavirus has created this perfect storm of misinformation,” remarked David A. Broniatowski, an associate professor at George Washington University’s school of engineering and applied science who has published several studies on vaccine misinformation.</p><p class="">Last week, an anti-vaccine activist was arrested in Idaho after repeatedly refusing police orders to leave a playground closed because of the pandemic. The woman, who was there with other families, is affiliated with two groups that protested at the Idaho Statehouse against stay-at-home orders.</p><p class="">Facebook groups formed to organize the protests have been peppered with vaccine hoaxes and myths. Perhaps no one plays a bigger role in the conspiracy theories than Gates, who is funding vaccine research. The online movement has centered concerns around a COVID-19 vaccine on false claims that Gates is planning to microchip people with the vaccine or use it to reduce the world's population.</p><p class="">Robert F. Kennedy Jr., a vaccine critic who helped popularize unsubstantiated claims that vaccines can cause autism, said Gates’ work gives him “dictatorial control of global health policy.” Roger Stone, a former adviser to President Donald Trump, went further on a New York City radio show, saying Gates “and other globalists” are using the coronavirus “for mandatory vaccinations and microchipping people.”</p><p class="">Such wild theories can have real-world effects. False rumors that Gates hoped to test an experimental vaccine in South Africa became mainstream after a news site erroneously reported the claim. One of the country’s political parties then sent a letter to President Cyril Rampahosa demanding answers about “deals” struck with Gates.</p><p class="">In fact, Gates and his wife are financing a vaccine trial in Philadelphia and Kansas City, Missouri, not South Africa. He also suggested creating a database of people immune to the virus, not implanting microchips. </p><p class="">On Monday, during remarks recognizing World Immunization Week, World Health Organization Director-General Tedros Adhanom Ghebreyesus criticized vaccine skeptics for spreading misinformation at a time when many families are delaying or skipping routine childhood immunizations because they’re afraid of COVID-19 exposure in doctors’ offices.</p><p class="">“Myths and misinformation about vaccines are adding fuel to the fire,” he said.</p><p class="">Health experts have repeatedly said there is no evidence the coronavirus was intentionally created or spread. They also insist that vaccines are not only safe, but essential to global health.</p><p class="">“Vaccine researchers and anyone who is a vaccine advocate cares deeply about vaccine safety,” said Dr. Paul Offit, a Children’s Hospital of Philadelphia physician and co-inventor of a vaccine for rotavirus, which kills hundreds of thousands of children annually.</p><p class="">For most people, the coronavirus causes mild or moderate symptoms, such as fever and cough, that clear up in two to three weeks. But it can cause more severe illness, including pneumonia, and death for some people, especially older adults and people with existing health problems. </p><p class="">The vaccine debate is fertile ground for groups looking to sow discord in the United States. Russia seized on it to create divisions before the 2016 U.S. election, and appears to be at it again.</p><p class="">A report from a European Union disinformation task force found numerous conspiracy theories in English-language Russian media, including state-run RT, claiming an eventual vaccine will be used to inject nanoparticles into people. </p><p class="">“When pro-Kremlin disinformation outlets spread anti-vaccine tropes, they become responsible for those who will hesitate to seek professional medical care," the EU report said.</p></section><p class="copyright | color_medium-gray | mb-norm">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed without permission.</p><hr class="regular" style="margin-bottom:1rem"/></article><div class="scGrid oneCol full-width " id="0fI31iIuLro"><div></div></div><div id="fusion-static-enter:0fXGD71iDr1" style="display:none"></div><section class="mod-wrapper mod-comments"><div id="comments"></div><div class="mod-body"><div id="gmg-vf-comments" class="viafoura" style="font-family:Gibson"><div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments" data-unique-id="3287934e9316b008e2a6c7735b7b01df"></div></div></div></section><div id="fusion-static-exit:0fXGD71iDr1" style="display:none"></div></section><section class="bottom-wide"><section class="sponsored-content mb-lg"><div class="content-block double mb-lg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/" data-widget-id="AR_3" data-ob-template="clickondetroit.com"></div></div></section></div></div><div class="content-block mb-lg"><div class="sponsored-content"><section class="content-block"><div id="gmg-outbrain-container"><div class="OUTBRAIN" data-src="https://www.clickondetroit.com/health/2020/04/29/groups-sow-doubt-about-covid-vaccine-before-one-even-exists/" data-widget-id="AR_4" data-ob-template="clickondetroit.com"></div></div></section></div></div><div class="content-block mb-lg"></div></section></section></main></section><footer class="font_gibson color_white width_full"><div class="get-alerts | display_flex | justify_center | align_items_center"><div class="container | display_flex | justify_center | align_items_center | height_full | width_full | width_max"><div class="cta | display_flex | align_items_center"><h3 class="">Get Alerts</h3><p class="font_light">Want the latest news and weather updates?</p></div><form><div class="formField | display_flex | align_items_center | width_full"><input type="email" class="dark | width_full" placeholder="Enter your email here!"/><svg aria-labelledby="svg-inline--fa-title-I93TTjNhUuQl" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem;cursor:pointer"><title id="svg-inline--fa-title-I93TTjNhUuQl">arrownoalt</title><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></div></form></div></div><div class="brand | display_flex"><div class="container | display_flex | justify_space_around | align_items_center | height_full | width_full | width_max"><div class="corp | display_flex"><a href="https://www.grahammedia.com/"><img src="https://www.clickondetroit.com/static-resources/shared/images/gmg.svg" alt="Graham Media Group Logo"/></a><div style="width:2px;background:#D8D8D8;margin:0 1rem"></div><a href="https://hello.grahamdigital.com/"><img src="https://www.clickondetroit.com/static-resources/shared/images/gd.svg" alt="Graham Digital Logo"/></a></div><div class="contact | display_flex | row | align_items_center"><div class="social | display_flex | row | justify_space_evenly | color_white"><a class="color_white gaevent" href="https://www.facebook.com/Local4/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.facebook.com/Local4/"><svg aria-labelledby="svg-inline--fa-title-GsYYgXHUNtGh" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-GsYYgXHUNtGh">facebook</title><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a class="color_white gaevent" href="https://twitter.com/Local4News/" gacategory="Nav" gaaction="Footer Social" galabel="https://twitter.com/Local4News/"><svg aria-labelledby="svg-inline--fa-title-1RRxiefPggA4" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-1RRxiefPggA4">twitter</title><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg></a><a class="color_white gaevent" href="https://www.instagram.com/local4news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.instagram.com/local4news/"><svg aria-labelledby="svg-inline--fa-title-f3fzZIsHEUKe" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-f3fzZIsHEUKe">instagram</title><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a class="color_white gaevent" href="https://www.snapchat.com/add/local4news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.snapchat.com/add/local4news/"><svg aria-labelledby="svg-inline--fa-title-g6EDUnyDsReu" data-prefix="fab" data-icon="snapchat" class="svg-inline--fa fa-snapchat fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-g6EDUnyDsReu">snapchat</title><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm169.5 338.9c-3.5 8.1-18.1 14-44.8 18.2-1.4 1.9-2.5 9.8-4.3 15.9-1.1 3.7-3.7 5.9-8.1 5.9h-.2c-6.2 0-12.8-2.9-25.8-2.9-17.6 0-23.7 4-37.4 13.7-14.5 10.3-28.4 19.1-49.2 18.2-21 1.6-38.6-11.2-48.5-18.2-13.8-9.7-19.8-13.7-37.4-13.7-12.5 0-20.4 3.1-25.8 3.1-5.4 0-7.5-3.3-8.3-6-1.8-6.1-2.9-14.1-4.3-16-13.8-2.1-44.8-7.5-45.5-21.4-.2-3.6 2.3-6.8 5.9-7.4 46.3-7.6 67.1-55.1 68-57.1 0-.1.1-.2.2-.3 2.5-5 3-9.2 1.6-12.5-3.4-7.9-17.9-10.7-24-13.2-15.8-6.2-18-13.4-17-18.3 1.6-8.5 14.4-13.8 21.9-10.3 5.9 2.8 11.2 4.2 15.7 4.2 3.3 0 5.5-.8 6.6-1.4-1.4-23.9-4.7-58 3.8-77.1C183.1 100 230.7 96 244.7 96c.6 0 6.1-.1 6.7-.1 34.7 0 68 17.8 84.3 54.3 8.5 19.1 5.2 53.1 3.8 77.1 1.1.6 2.9 1.3 5.7 1.4 4.3-.2 9.2-1.6 14.7-4.2 4-1.9 9.6-1.6 13.6 0 6.3 2.3 10.3 6.8 10.4 11.9.1 6.5-5.7 12.1-17.2 16.6-1.4.6-3.1 1.1-4.9 1.7-6.5 2.1-16.4 5.2-19 11.5-1.4 3.3-.8 7.5 1.6 12.5.1.1.1.2.2.3.9 2 21.7 49.5 68 57.1 4 1 7.1 5.5 4.9 10.8z"></path></svg></a><a class="color_white gaevent" href="https://www.clickondetroit.com/rss/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.clickondetroit.com/rss/"><svg aria-labelledby="svg-inline--fa-title-tnwyxl85TdQ8" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><title id="svg-inline--fa-title-tnwyxl85TdQ8">rss</title><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright"><span>Copyright © </span>2020 ClickOnDetroit.com is managed by Graham Digital and pubished by Graham Media Group, a division of Graham Holdings</div></div></div><div class="footerNav | display_flex | justify_center"><div class="container | display_flex | | width_full | width_max"><h4 class="mb-med | width_full">Contact Local 4 &amp; ClickOnDetroit.com</h4><ul class="display_flex | width_max | no-margin"><li><a class="link_white" href="https://www.clickondetroit.com/tv_listings/">TV Listings</a></li><li><a class="link_white" href="https://www.clickondetroit.com/contests/">Contests and Rules</a></li><li><a class="link_white" href="https://www.clickondetroit.com/account/newsletters/">Email Newsletters</a></li><li><a class="link_white" href="https://www.clickondetroit.com/rss/">Subscribe to RSS Feeds</a></li><li><a class="link_white" href="https://www.clickondetroit.com/station/2019/10/28/closed-captioning-information/">Closed Captioning</a></li><li><a class="link_white" href="https://www.clickondetroit.com/contact/">Contact Us</a></li><li><a class="link_white" href="https://www.clickondetroit.com/careers/">Careers at WDIV</a></li><li><a class="link_white" href="https://www.clickondetroit.com/station/2019/10/25/terms-of-use/">Terms of Use</a></li><li><a class="link_white" href="https://www.clickondetroit.com//station/2019/10/25/privacy-policy/">Privacy Policy</a></li><li><a class="link_white" href="https://www.clickondetroit.com//station/2019/10/28/online-public-inspection-file/">Public File</a></li><li>If you are disabled and need help with the Public File, call (313) 222-0566.</li></ul></div></div></footer></div><script type="application/javascript">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</script><script type="text/javascript" async="" src="//cdn.viafoura.net/vf-v2.js"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script></body></html>