























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!DOCTYPE html>
<html class='no-js ltr' dir='ltr' lang="en-US">












    


<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            
        <title>Court orders ban of widely used pesticide, says EPA violated...</title>
    

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence..." lang="en-US" />
	



	
	
		<meta name="keywords" content="chlorpyrifos,chlorpyrifos BAN,chlorpyrifos EPA,chlorpyrifos DANGERS,PESTICIDES,COURT,APPEALS,BANNED,EPA LAW,News,Top Stories,Latest,National" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Court orders ban of widely used pesticide, says EPA violated law, ignored dangers"/><meta property="og:description" content="A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence that even tiny levels of exposure can harm babies' brains. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.clickondetroit.com/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers"/><meta property="og:image"  content="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WDIV"/><meta property="fb:app_id"  content="413687888686846"/><meta property="article:section"  content="News"/><meta property="article:tag"  content="chlorpyrifos, chlorpyrifos ban, chlorpyrifos epa, chlorpyrifos dangers, pesticides, court, appeals, banned, epa law"/><meta property="article:published_time"  content="2018-08-09T18:35:02+0000"/><meta property="article:modified_time"  content="2018-08-09T18:35:02+0000"/><meta property="article:expiration_time"  content="2043-03-31T18:35:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Court orders ban of widely used pesticide, says EPA violated law, ignored dangers"/><meta name="twitter:description" content="A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence that even tiny levels of exposure can harm babies' brains. "/><meta name="twitter:site"  content="WDIV"/><meta name="twitter:image"  content="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.clickondetroit.com"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180809 18:35:02"/><Attribute name="edate" value="1533839702051"/><Attribute name="edateformat" value="20180809 18:35:02"/><Attribute name="sdate" value="1533839702027"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800002"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="National"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Latest"/></DataObject><DataObject type="Story"><Attribute name="Description" value="A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence that even tiny levels of exposure can harm babies&#39; brains. "/><Attribute name="Headline" value="Court orders ban of widely used pesticide, says EPA violated law, ignored dangers"/><Attribute name="Keywords" value="chlorpyrifos,chlorpyrifos BAN,chlorpyrifos EPA,chlorpyrifos DANGERS,PESTICIDES,COURT,APPEALS,BANNED,EPA LAW,News,Top Stories,Latest,National"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180809 18:35:02"/><Attribute name="PubDate" value="20180809 18:35:02"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="9336891"/><Attribute name="Credit" value="Custom"/><Attribute name="CompID" value="514599227"/><Attribute name="URL" value="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_160_90.jpg"/><Attribute name="Title" value="Brussels+debate+over+use+of+pesticide14916395-75042528"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    




















    <!-- social sharing tools -->
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;news&#x2f;court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" rel="canonical"/>

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1532582196000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532582075000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1532582075000" rel="stylesheet" type="text/css" />

	














<script type="text/javascript">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</script>



	
	
		
			
				
				
					
						
							<script src="/html/js/barebone.jsp?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.0.0.0" type="text/javascript"></script>
						
						
					
				
			
		
		
	
		

	
<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.0.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "";
		EP.Anvato.accessKey = "";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>


	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_k3X4ZtNAzkCF','56_INSTANCE_FtJ6bFEhN8Xg','56_INSTANCE_1W3fBBTGhVYS','101','56_INSTANCE_gq9CCCB3guf8','56_INSTANCE_pMJbF3VG2jTo','56_INSTANCE_GkiynF7fEbeL','56_INSTANCE_Y1iMlUjrI2zO','56_INSTANCE_to2XOfGVajXx','56_INSTANCE_NGNXD0OnGV5F','56_INSTANCE_89z5zO5Z17go','56_INSTANCE_egmw2A3xAr3t','56_INSTANCE_rpOyjpL4WauB','56_INSTANCE_OLhsF6m9ZyVg','56_INSTANCE_V2njk4oZFoVJ','56_INSTANCE_eHzpdPLw0U4D','56_INSTANCE_FBsQvr1FQydI','56_INSTANCE_qKfMIjV8Vr8P'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    

















<!-- GMG UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=4.0.0.0",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WDIV';
				},
				getParentGroupName: function(){
					return 'WDIV';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=4.0.0.0" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	



<script type="text/javascript">
	var viewStoryUrl = "/group/wdiv/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wdiv-staging/-/";
	var viewGalleryUrl = "/group/wdiv/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 28247;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "28254";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "28247";
	};
</script>







	














    <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;gmg-base-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1532582141000" rel="stylesheet" type="text/css" />







<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




    
<!-- CSS -->
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,300,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/favicon.ico">
<link rel="apple-touch-icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/apple-touch-icon.png">

    		





												<script>
    (function(A, $){
        window.GMG = window.GMG || {};
        GMG.Util = GMG.Util || {};
    })(AUI(), jQuery);
</script>
<script>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</script>

<!-- Begin meta tags -->
        






        














































      








































































  
  
        <!-- Core Meta and Head Tags: Begin -->
    <meta property="og:type" content="news">
    <!--Custom meta tags begin-->
                <!--Custom meta tags end-->
		  <meta name="page-category" content="News">
	                                        <meta name="endplay.categories" content="News, National, Top Stories, Latest">
        
      
            
                                          
            
                                                            
                        
            <meta name="article:author" content="https://www.clickondetroit.com/author/associatedpress">

                          <link rel="author" href="https://www.clickondetroit.com/author/associatedpress" title="Associated Press">
            
            <meta name="sailthru.author" content="Associated Press">

                    <meta name="author" itemprop="author" content="Associated Press">

                    <meta name="content_id" itemprop="identifier" content="688086070">
      <meta property="vf:unique_id" content="688086070">
      <link rel="amphtml" href="https://amp.clickondetroit.com/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" />
    
                
            
      <meta name="page-type" itemprop="pageType" content="article">
      <meta name="news_keywords" content="News">
        <!-- Core Meta and Head Tags: End -->
      
    <!-- Sailthru OG Tags: Begin -->
                    
        
    
          
        
    <meta name="sailthru.title" content="Court orders ban of widely used pesticide, says EPA violated law, ignored dangers">
    <meta name="sailthru.description" content="A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence that even tiny levels of exposure can harm babies' brains.">
    <meta name="sailthru.tags" content="chlorpyrifos,chlorpyrifos BAN,chlorpyrifos EPA,chlorpyrifos DANGERS,PESTICIDES,COURT,APPEALS,BANNED,EPA LAW,News,Top Stories,Latest,National">
    <meta name="sailthru.date" content="2018-08-09T18:35:02+0000">
    <meta name="sailthru.image.full" content="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_1280_720.jpg">
    <meta name="sailthru.image.thumb" content="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_160_90.jpg">
    <!-- Sailthru OG Tags: End -->
          <!-- App Linking Information: Begin -->
    
    <meta property="al:ios:url" content="">
    <meta property="al:ios:app_store_id" content="426129542">
    <meta property="al:ios:app_name" content="clickondetroit.com">

    
    <meta property="al:android:url" content="">
    <meta property="al:android:package" content="com.ibsys.app.pns_ant">
    <meta property="al:android:app_name" content="clickondetroit.com">
    <link rel="alternate" href="">
    <!-- App Linking Information: End -->
      
    <!-- Twitter Android App Info: Begin -->
    <meta name="twitter:app:name:googleplay" content="clickondetroit.com">
    <meta name="twitter:app:id:googleplay" content="com.ibsys.app.pns_ant">
    <meta name="twitter:app:url:googleplay" content="">
    <!-- Twitter Android App Info: End -->
  
<!-- End meta tags -->

<!-- Begin header scripts -->
        <script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
<script type="text/javascript" async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://t.gmg.io/ads.release/header.lakana.js?7-19-2017"></script>
<!-- Tomahawk -->
<link href="/manifest.json" rel="manifest" />
<link href="https://t.gmg.io/header/gmg_header.min.css" rel="stylesheet" /><script type="text/javascript" src="https://t.gmg.io/header/gmg_header_footer.min.js"></script>
<!-- End Tomahawk -->
<meta content="115222941001" property="fb:pages" />
<!-- Begin WDIV Chartbeat Header Script-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 14876; // ACCOUNT NUMBER
    _sf_async_config.domain = 'clickondetroit.com'; // DOMAIN 
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- End WDIV Chartbeat Header Script-->
<script type="text/javascript" async src="https://cdn.viafoura.net/vf-v2.js" defer async></script>
<!-- End header scripts -->

<!-- Begin google analytics -->
        
<!-- End google analytics -->

        <script src='            https://www.clickondetroit.com/gmg-base-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1532582141000'></script>
    
<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
    <!-- Nativo Integration End -->
</head>

<body data-station="wdiv" data-layout="Story" class="skin-det controls-visible signed-out public-page organization-site has-large-logo no-subnav">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTPLD6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTPLD6');</script>
<!-- End Google Tag Manager -->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper" class="mobile-overflow-fix">

    <!-- begin: HEADER -->
    <header id="header" class="top-container container">

                    <!-- begin: NAV AREA -->


<!-- Logic for applying super navigation -->


    <div id="GMGHeader">
        <div class="mock_top" style="background-color:#292929;height:67px;width:100%"></div>
    </div>

<script>
(function( $ ){
    if( $('#subnav-container').length ){
        $('body').removeClass('no-subnav');

        $.fn.ignore = function(sel){
            return this.clone().find(sel||">*").remove().end();
        };
        var currentLayoutName = "$renderLayout.getName($locale)";
        if(currentLayoutName == "Weather") {
            $("div[class='weather-wrap d-inline']").parent().addClass("current");
        } else {
            $("li.dropdown").each(function(){
                if($.trim($(this).children("a").ignore("span").text()) == currentLayoutName) {
                    $(this).addClass("current");
                }
            });
        }
    }
})( jQuery );
</script>
<!-- end: NAV AREA -->




        
    </header>
    <!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="gmg-story-layout" id="main-content" role="main">

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-1">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_FtJ6bFEhN8Xg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_FtJ6bFEhN8Xg"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--TOP-LOCAL-STORIES_1.1">
        






        














































      































































        


    	






    																																																																						<!-- begin: TOP LOCAL STORIES -->
<div class="portlet-boundary">
    <section class="mod-wrapper ui-small-carousel mod-top-local">
		<div class="fullWidth"></div>
		<div class="mod-header">
			<h3>Top Local Stories</h3>
		</div>
		<div id="carousel-top-local" class="mod-body owl-carousel owl-theme small-carousel">
								                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/mdeq-believes-it-has-solved-mystery-of-foamy-substance-in-melvindale" target='_self' title="MDEQ&#x20;believes&#x20;it&#x20;has&#x20;solved&#x20;mystery&#x20;of&#x20;foamy&#x20;substance&#x20;in&#x20;Melvindale">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/08/06/Melvindale%20mysterious%20substance%20August%206%202018_1533609915989.jpg_12466278_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/08/06/Melvindale%20mysterious%20substance%20August%206%202018_1533609915989.jpg_12466278_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>MDEQ believes it has solved mystery of foamy substance in Melvindale</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/weather/marginal-risk-for-severe-weather-in-parts-of-metro-detroit-this-afternoon" target='_self' title="Marginal&#x20;risk&#x20;for&#x20;severe&#x20;weather&#x20;in&#x20;parts&#x20;of&#x20;Metro&#x20;Detroit&#x20;this&#x20;afternoon">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/07/26/Stormy%20skycam%20Detroit%20July%2026%2C%202018_1532634233827.png_12418495_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/07/26/Stormy%20skycam%20Detroit%20July%2026%2C%202018_1532634233827.png_12418495_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Marginal risk for severe weather in parts of Metro Detroit this afternoon</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Weather</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/local-4-news-at-4/watch-local-4-news-at-4-august-9-2018" target='_self' title="Watch&#x20;Local&#x20;4&#x20;News&#x20;at&#x20;4&#x20;--&#x20;August&#x20;9&#x2c;&#x20;2018">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2016/08/09/Local%204%20News%20at%204%20logo%20graphic_1470757855197_7709429_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2016/08/09/Local%204%20News%20at%204%20logo%20graphic_1470757855197_7709429_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Watch Local 4 News at 4 -- August 9, 2018</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Local 4 News at 4</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/all-about-michigan/michigan-travel/airline-offering-cheap-flights-from-detroit-to-iceland" target='_self' title="Airline&#x20;offering&#x20;cheap&#x20;flights&#x20;from&#x20;Detroit&#x20;to&#x20;Iceland">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/04/24/ICELAND_1524572651310_11980383_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/04/24/ICELAND_1524572651310_11980383_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Airline offering cheap flights from Detroit to Iceland</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Michigan Travel</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/27-city-township-clerks-blame-oakland-county-clerk-for-frustrating-primary-day-ballot-shortages" target='_self' title="27&#x20;city&#x2c;&#x20;township&#x20;clerks&#x20;blame&#x20;Oakland&#x20;County&#x20;clerk&#x20;for&#x20;&#x27;frustrating&#x27;&#x20;primary&#x20;day&#x20;ballot&#x20;shortages">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/08/07/Oakland%20County%20voters%20frustrated%20by%20ballot%20shortages%20on%20primary%20day%20in%20Michigan20180808031233.jpg_12470739_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/08/07/Oakland%20County%20voters%20frustrated%20by%20ballot%20shortages%20on%20primary%20day%20in%20Michigan20180808031233.jpg_12470739_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>27 city, township clerks blame Oakland County clerk for 'frustrating' primary day ballot shortages</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/all-about-michigan/5-invasive-insects-to-watch-out-for-in-michigan" target='_self' title="5&#x20;invasive&#x20;insects&#x20;to&#x20;watch&#x20;out&#x20;for&#x20;in&#x20;Michigan">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/08/09/INVAISVE%20INSECTS_1533816014123.jpg_12475389_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/08/09/INVAISVE%20INSECTS_1533816014123.jpg_12475389_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>5 invasive insects to watch out for in Michigan</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>All About Michigan</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/new-425m-dairy-processing-facility-expected-to-create-259-michigan-jobs" target='_self' title="New&#x20;&#x24;425M&#x20;dairy&#x20;processing&#x20;facility&#x20;expected&#x20;to&#x20;create&#x20;259&#x20;Michigan&#x20;jobs">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2017/11/01/glass%20of%20milk%20%23generic_1509533643644_10890556_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2017/11/01/glass%20of%20milk%20%23generic_1509533643644_10890556_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>New $425M dairy processing facility expected to create 259 Michigan jobs</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/michigan/detectives-mich-couple-citing-religious-reasons-refused-help-as-infant-daughter-starved-to-death" target='_self' title="Detectives&#x3a;&#x20;Mich&#x2e;&#x20;couple&#x2c;&#x20;citing&#x20;religious&#x20;reasons&#x2c;&#x20;refused&#x20;help&#x20;as&#x20;infant&#x20;daughter&#x20;starved&#x20;to&#x20;death">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/08/09/seth%20welch%20tatiana%20fusari_1533821689166.jpg_12475692_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/08/09/seth%20welch%20tatiana%20fusari_1533821689166.jpg_12475692_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Detectives: Mich. couple, citing religious reasons, refused help as infant daughter starved to death</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Michigan</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/all-about-ann-arbor/hail/ranking-michigan-football-s-top-6-wide-receivers-heading-into-2018-season" target='_self' title="Ranking&#x20;Michigan&#x20;football&#x27;s&#x20;top&#x20;6&#x20;wide&#x20;receivers&#x20;heading&#x20;into&#x20;2018&#x20;season">
					<div class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/08/09/Donovan%20Peoples-Jones%20Tarik%20Black%20Grant%20Perry%20Michigan%20football%20wide%20receivers_1533823953239.jpg_12478216_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/08/09/Donovan%20Peoples-Jones%20Tarik%20Black%20Grant%20Perry%20Michigan%20football%20wide%20receivers_1533823953239.jpg_12478216_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</div>
					<article class="">
						<h5>Ranking Michigan football's top 6 wide receivers heading into 2018 season</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Hail</h6>
				</a>
			</div>
		</div>
			</div>
	</section>
</div>
<!-- end: TOP LOCAL STORIES -->
											

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1W3fBBTGhVYS_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1W3fBBTGhVYS"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37506_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90], [1000, 300],[1000, 40], [970, 250], [970, 90]], "position" : "LEADER_BOARD" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>
    </section>

    <section class="content-container portlet-layout row">

        <div id="article-filter-wrap" class="portlet-column col-sm-7 col-md-8 wrap-mods" id="column-2">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		







































































	

	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






        














































      































































        






        














































      































































        

  
        
          








        




    






<!-- render audio/video/livestream story -->
<!-- render end -->














































<!-- begin: STORY -->
<section class="mod-wrapper mod-story" style="width:100%;">
    <header class="mod-header">
                    
                                        <div class="category news"><a href="https://www.clickondetroit.com/news">News</a></div>
                <h1 class="headline">Court orders ban of widely used pesticide, says EPA violated law, ignored dangers</h1>
        <h2 class="sub-headline"></h2>
        <div class="author">                                                                                                                           By <a href = 'https://www.clickondetroit.com/author/associatedpress'>Associated Press</a>
   </div>
                         <time class="posted updated" datetime="2018-08-09">Posted: 2:35 PM, August 09, 2018</time>
                    <time class="updated" datetime="2018-08-09">Updated: 2:35 PM, August 09, 2018</time>
         
     </header>
    <div class="mod-body gmghurricane">
                                                                                <div class="wrapper-media photo">
          <figure>
            <amp-img src="https://bobcat.grahamdigital.com/image/upload/view?width=640&height=360&method=crop&url=https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_640_360.jpg" on="tap:lightbox1" role="button" tabindex="0" title="" layout="responsive" width="640" height="360" alt="">
              <noscript>
                <img src="https://bobcat.grahamdigital.com/image/upload/view?width=640&height=360&method=crop&url=https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_640_360.jpg" width="100%" alt="">
              </noscript>
            </amp-img>
                              <small class="copyright">Sean Gallup/Getty Images</small>
                          <amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox>
        </div>
                                <div id="story-relate-headline" style="display:none">
             
        </div>
                <!-- Viafoura Share Bar Widget -->
          <div class="gmg-vf preload">
    <ul>
      <li class="facebook"></li>
      <li class="twitter"></li>
      <li class="email"></li>
      <li class="comment"></li>
      <li class="share"></li>
    </ul>
  </div>
  <div class="gmg-vf viafoura">
    <div class="vf-widget vf-share-bar-square" data-button-view="false" data-path="/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-show-counters="false" data-show-labels="false" data-show-total="false" data-widget="sharebar"></div>
    <div class="viafoura counts">
      <span class="vf-counter vf-widget" data-path="/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-widget="counter"></span> <span class="vf-widget vf-quote" data-path="/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-realtime="true" data-widget="sharetotal"></span>
    </div>
  </div>
        <div class="story-content" itemprop="articleBody">
                                                                                                                                              
 
                        <!-- render embed module start-->
        <!-- render embed module end -->
  
 
                                          
  




            

             <p><strong>WASHINGTON</strong> - A federal appeals court says the Trump administration endangered public health by keeping the top-selling pesticide chlorpyrifos (clor-PEER-i-fos) on the market despite extensive scientific evidence that even tiny levels of exposure can harm babies&#39; brains.
                     <p>The 9th U.S. Circuit Court of Appeals in San Francisco ordered the Environmental Protection Agency to remove chlorpyrifos from sale in the United States within 60 days.
                                  <p>A coalition of farmworkers and environmental groups sued last year after then-EPA chief Scott Pruitt reversed an Obama-era effort to ban chlorpyrifos, which is widely sprayed on citrus fruits, apples and other crops.
                     <p>In a split decision, the court said EPA violated federal law by ignoring the conclusions of agency scientists that chlorpyrifos is harmful.
                     <p>The pesticide is sold by Dow Agro Sciences and others.<br />
&nbsp;
                              <p class="copy">Copyright 2018 by WDIV ClickOnDetroit. The Associated Press contributed to this report. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
  
        </div>
                            <div class="emailWidget">
  <a class="emailLink" target="_blank" href="https://cb.sailthru.com/join/54y/signup">
    <div class="emailMessage"><p>Get email alerts for local stories and events around the world.</p></div>
    <div class="emailButton">Sign Up</div>
  </a>
 </div>

   </div>
</section>
<!-- end: STORY -->



	</div>
	
	



		

		

		

		

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_gq9CCCB3guf8_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_gq9CCCB3guf8"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_615972373_1.0">
        <!-- Klangoo Entity Tags Widget WDIV <div data-widget-id="ent_208-1"></div> -->
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_pMJbF3VG2jTo_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_pMJbF3VG2jTo"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--COMMENTS_1.0">
        






        














































      































































        <!-- comment block -->
 <section class="mod-wrapper mod-comments">
  <div class="mod-body">
  <div id="gmg-vf-comments" class="viafoura">
    <div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments"></div>
   </div>
  </div>
 </section>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_GkiynF7fEbeL_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_GkiynF7fEbeL"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--YOU-MIGHT-ALSO-LIKE_1.0">
        






        














































      































































        

<div id="outbrain-placeholder"></div>
<script type="text/javascript">
    if(EP.Util.isMobile()) {
        $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-widget-id="MB_2" data-ob-template="clickondetroit.com" ></div>');
    } else {
        $("#outbrain-placeholder").replaceWith(
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-widget-id="AR_3" data-ob-template="clickondetroit.com" ></div>' +
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers" data-widget-id="AR_4" data-ob-template="clickondetroit.com" ></div>'
        );
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Y1iMlUjrI2zO_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Y1iMlUjrI2zO"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_521637513_1.0">
        
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_to2XOfGVajXx_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_to2XOfGVajXx"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_500436173_1.0">
        <!-- WDIV Klangoo Magnet Recom Videos In-Player Plugin -->
<div data-widget-id="recom_208-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

        <div id="sidebar-wrap" class="portlet-column col-sm-5 col-md-4 wrap-mods home" id="column-3">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_NGNXD0OnGV5F_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_NGNXD0OnGV5F"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37527_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_89z5zO5Z17go_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_89z5zO5Z17go"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED-TOP-STORIES-NEW_1.1">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">

                <header class="mod-header">
         <h3>LOCAL NEWS</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/M-SPONSORED-TOP-STORIES-NEW/HEADLINE_LIST_PAGINATION?restulsPerPage=5&pageNum=' pageNum='1' resultsPerPage='5'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/mdeq-believes-it-has-solved-mystery-of-foamy-substance-in-melvindale' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/08/06/Melvindale%20mysterious%20substance%20August%206%202018_1533609915989.jpg_12466278_ver1.0_160_90.jpg" alt='MDEQ&#x20;believes&#x20;it&#x20;has&#x20;solved&#x20;mystery&#x20;of&#x20;foamy&#x20;substance&#x20;in&#x20;Melvindale'>
      <small class="copyright"></small>
<h4>MDEQ believes it has solved mystery of foamy substance in Melvindale</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/wayne-county-commissioner-calls-for-investigation-into-how-primary-election-results-were-reported' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2017/01/27/counting%20election%20ballots_1485517986326_8889905_ver1.0_160_90.jpg" alt='Wayne&#x20;County&#x20;commissioner&#x20;calls&#x20;for&#x20;investigation&#x20;into&#x20;how&#x20;primary&#x26;hellip&#x3b;'>
      <small class="copyright"></small>
<h4>Wayne County commissioner calls for investigation into how primary&hellip;</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/man-wanted-for-stealing-donation-jar-with-50-for-boy-scouts-from-roseville-restaurant' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/08/09/Roseville%20donation%20jar%20thief_1533839673279.jpg_12478574_ver1.0_160_90.jpg" alt='Man&#x20;wanted&#x20;for&#x20;stealing&#x20;donation&#x20;jar&#x20;with&#x20;&#x24;50&#x20;for&#x20;Boy&#x20;Scouts&#x20;from&#x26;hellip&#x3b;'>
      <small class="copyright"></small>
<h4>Man wanted for stealing donation jar with $50 for Boy Scouts from&hellip;</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/court-orders-ban-of-widely-used-pesticide-says-epa-violated-law-ignored-dangers' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/03/31/Brussels%20debate%20over%20use%20of%20pesticide_9336885_ver1.0_160_90.jpg" alt='Court&#x20;orders&#x20;ban&#x20;of&#x20;widely&#x20;used&#x20;pesticide&#x2c;&#x20;says&#x20;EPA&#x20;violated&#x20;law&#x2c;&#x26;hellip&#x3b;'>
                  <small class="copyright">Sean Gallup/Getty Images</small>
<h4>Court orders ban of widely used pesticide, says EPA violated law,&hellip;</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/wanted-sex-offender-in-us-illegally-arrested-in-detroit' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/08/09/Yemaneh%20Gebremedhin_1533837384516.jpg_12478562_ver1.0_160_90.jpg" alt='Wanted&#x20;sex&#x20;offender&#x2c;&#x20;in&#x20;U&#x2e;S&#x2e;&#x20;illegally&#x2c;&#x20;arrested&#x20;in&#x20;Detroit'>
      <small class="copyright"></small>
<h4>Wanted sex offender, in U.S. illegally, arrested in Detroit</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_egmw2A3xAr3t_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_egmw2A3xAr3t"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37534_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/Promos/WDIV/news", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_rpOyjpL4WauB_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_rpOyjpL4WauB"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_344121640_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->
    
                            <section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">

                <header class="mod-header">
         <h3>U.S. and World News</h3>
       </header>
            
                                               
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/344121640/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                                                  
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/politics/dem-senator-russians-penetrated-fla-voter-registration-systems' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/04/06/Sen%20Bill%20Nelson_34084350_11405281_ver1.0_160_90.jpg" alt='Dem&#x20;senator&#x3a;&#x20;Russians&#x20;&#x27;penetrated&#x27;&#x20;Fla&#x2e;&#x20;voter&#x20;registration&#x20;systems'>
                  <small class="copyright">Joe Raedle/Getty Images</small>
<h4>Dem senator: Russians 'penetrated' Fla. voter registration systems</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/weird-news/own-a-piece-of-the-happiest-place-on-earth' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/03/30/Disneyland%27s%20Sleeping%20Beauty%20Castle_30077684_6932333_ver1.0_160_90.jpg" alt='Own&#x20;a&#x20;piece&#x20;of&#x20;the&#x20;happiest&#x20;place&#x20;on&#x20;earth'>
                  <small class="copyright"></small>
<h4>Own a piece of the happiest place on earth</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                                <li>
        <a href='/news/politics/judge-blocks-administration-from-deporting-asylum-seekers' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/06/20/immigrant%20families%20court%203_1529507844130.jpg.jpg.jpg_12231447_ver1.0_160_90.jpg" alt='Judge&#x20;blocks&#x20;administration&#x20;from&#x20;deporting&#x20;asylum&#x20;seekers'>
                  <small class="copyright">John Moore/Getty Images</small>
<h4>Judge blocks administration from deporting asylum seekers</h4>
</a>
        </li>
    
                                                                                                      
                                                                                                                            
    
                
            
                                                                                        <li>
        <a href='/news/talkers/breastfeeding-moms-reaction-when-told-to-cover-up-goes-viral' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2016/03/30/Breast-feeding_197908_3749463_ver1.0_160_90.jpg" alt='Breastfeeding&#x20;mom&#x27;s&#x20;reaction&#x20;when&#x20;told&#x20;to&#x20;cover&#x20;up&#x20;goes&#x20;viral'>
                  <small class="copyright">iStock/tarinoel﻿</small>
<h4>Breastfeeding mom's reaction when told to cover up goes viral</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>
                
                         </section>
                        
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_OLhsF6m9ZyVg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_OLhsF6m9ZyVg"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163274793_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_FBsQvr1FQydI_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_FBsQvr1FQydI"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_664449578_1.0">
        <div class="viafoura" id="gmg-vf-articles"><div class="vf-widget vf-articles" data-days-published="all" data-force-limit="true" data-limit="2" data-realtime="true" data-sort="comments" data-style="full" data-title="Trending Articles" data-trend-window="1d" data-widget="trending-articles"></div></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_qKfMIjV8Vr8P_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_qKfMIjV8Vr8P"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163280924_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
            <!-- Begin: Ad -->
        <div class="sticky-wrapper">
      <section class="mod-wrapper mod-ad ad-sticky                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      </div>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

    </section>

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
        </div>
    </section>
</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>

  <!-- begin: FOOTER -->
  <footer id="footer" class="bottom-container" role="contentinfo">
    <!-- Begin footer scripts includes -->
            
        <span class="hidden site_friendly_url">https://www.clickondetroit.com</span>
            <div data-footer></div>
    <!-- End footer scripts includes -->
  </footer>
  <!-- end: FOOTER -->

</div>
<!-- end: WRAPPER -->














































































































<!-- omniture scripts -->


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.clickondetroit.com/gmg-base-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1532582141000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			(function () {
var s = document.createElement("style");
s.innerHTML = ".glyphicon-film:before {  content: '\\e072'; }"
document.body.appendChild(s);
})();

			
		// ]]>
	</script>










  
<!-- Begin footer scripts includes -->
<script src="https://t.gmg.io/ads.release/footer.js" async charset="utf-8"></script>
<!-- End footer scripts includes -->

</body>
</html>


