























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





















<!DOCTYPE html>
<html class='no-js ltr' dir='ltr' lang="en-US">












    


<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

            
        <title>Local 4 News at 11 -- Sept. 17, 2018</title>
    

























































<meta content="text/html; charset=UTF-8" http-equiv="content-type" />









































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="​Here&#039;s what you missed on Local 4 News at 11 (watch part of the episode above).​" lang="en-US" />
	



	
	
		<meta name="keywords" content="local 4 news at 11,Live,Latest,Top Stories,Local 4 News at 11" lang="en-US" />
	






<script>var _head_start = new Date();</script>

	<meta property="og:title" content="Local 4 News at 11 -- Sept. 17, 2018"/><meta property="og:description" content="​Here's what you missed on Local 4 News at 11 (watch part of the episode above).​ "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.clickondetroit.com/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018"/><meta property="og:image"  content="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WDIV"/><meta property="fb:app_id"  content="413687888686846"/><meta property="article:section"  content="Local 4 News at 11"/><meta property="article:tag"  content="local 4 news at 11"/><meta property="article:published_time"  content="2018-09-18T03:20:28+0000"/><meta property="article:modified_time"  content="2018-09-18T03:20:28+0000"/><meta property="article:expiration_time"  content="2043-05-09T22:52:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Watch Local 4 News at 11 -- Sept. 17, 2018"/><meta name="twitter:description" content="​Here's what you missed on Local 4 News at 11 (watch part of the episode above).​ "/><meta name="twitter:site"  content="WDIV"/><meta name="twitter:image"  content="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.clickondetroit.com"/>

	
	<!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180918 03:20:28"/><Attribute name="edate" value="1537240828774"/><Attribute name="edateformat" value="20180918 03:20:28"/><Attribute name="sdate" value="1537240828847"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="800002"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Local 4 News at 11"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="Latest"/></DataObject><DataObject type="Story"><Attribute name="Description" value="​Here&#39;s what you missed on Local 4 News at 11 (watch part of the episode above).​ "/><Attribute name="Headline" value="Local 4 News at 11 -- Sept. 17, 2018"/><Attribute name="Keywords" value="local 4 news at 11,Live,Latest,Top Stories,Local 4 News at 11"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180918 03:20:28"/><Attribute name="PubDate" value="20180918 03:20:28"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>Watch Local 4 News at 11 here.</p>"/><Attribute name="CompID" value="702005746"/><Attribute name="URL" value="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_160_90.jpg"/><Attribute name="Title" value="Local 4 News at 11 -- Sept. 17, 2018"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="12683391"/><Attribute name="CompID" value="702005731"/><Attribute name="URL" value="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_160_90.jpg"/><Attribute name="Title" value="Local+4+News+at+11+--+Sept+17%2C+201820180918031656.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> -->




    
    




















    <!-- social sharing tools -->
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;news&#x2f;local-4-news-at-11&#x2f;watch-local-4-news-at-11-sept-17-2018" rel="canonical"/>

	

	

		

	





	<link href="&#x2f;html&#x2f;css&#x2f;public&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1536726225000" rel="stylesheet" type="text/css" />










	

				<link href="/html/portlet/journal_content/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536726095000" rel="stylesheet" type="text/css" />

	

				<link href="/html/portlet/asset_publisher/css/main.css?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1536726095000" rel="stylesheet" type="text/css" />

	














<script type="text/javascript">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</script>



	
	
		
			
				
				
					
						
							<script src="/html/js/barebone.jsp?themeId=gmgbasetheme_WAR_gmgbasetheme&amp;colorSchemeId=02&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.1.2.0" type="text/javascript"></script>
						
						
					
				
			
		
		
	
		

	
<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.1.2.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "";
		EP.Anvato.accessKey = "";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>


	




<script type="text/javascript">
	// <![CDATA[
		

			

			
				Liferay.Portlet.list = ['56_INSTANCE_k3X4ZtNAzkCF','56_INSTANCE_FtJ6bFEhN8Xg','56_INSTANCE_1W3fBBTGhVYS','101','56_INSTANCE_gq9CCCB3guf8','56_INSTANCE_pMJbF3VG2jTo','56_INSTANCE_GkiynF7fEbeL','56_INSTANCE_Y1iMlUjrI2zO','56_INSTANCE_to2XOfGVajXx','56_INSTANCE_NGNXD0OnGV5F','56_INSTANCE_89z5zO5Z17go','56_INSTANCE_egmw2A3xAr3t','56_INSTANCE_rpOyjpL4WauB','56_INSTANCE_OLhsF6m9ZyVg','56_INSTANCE_V2njk4oZFoVJ','56_INSTANCE_eHzpdPLw0U4D','56_INSTANCE_FBsQvr1FQydI','56_INSTANCE_qKfMIjV8Vr8P'];
			
		

		

		
	// ]]>
</script>












    
    
    
        <!-- No service worker configured for this site -->
    

















<!-- GMG UI-Hook Override -->
	<script type="text/javascript">
		if( !window.EP ){ var EP = {}; }
		EP.CONST = {
			versionStr: "?epversion=4.1.2.0",
			useTempData: false
		};
		
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WDIV';
				},
				getParentGroupName: function(){
					return 'WDIV';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>



	


	
	
		
			<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / KNOCKOUT / PUBLIC.js / EP-CAROUSEL -->
			<script src="/html/js/endplay/site-public.js?epversion=4.1.2.0" type="text/javascript"></script>
		
		
		
	
	




	






	
		
	
	


	



<script type="text/javascript">
	var viewStoryUrl = "/group/wdiv/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wdiv-staging/-/";
	var viewGalleryUrl = "/group/wdiv/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 28247;
	
</script>





<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "28254";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "28247";
	};
</script>







	














    <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;clickondetroit&#x2e;com&#x2f;gmg-base-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;gmgbasetheme_WAR_gmgbasetheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1536726160000" rel="stylesheet" type="text/css" />







<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>








	<style type="text/css">

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

			

		

	</style>




    
<!-- CSS -->
<link href='https://fonts.googleapis.com/css?family=Lato:400,100,300,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel="shortcut icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/favicon.ico">
<link rel="apple-touch-icon" href="https://www.clickondetroit.com/gmg-base-theme/images/color_schemes/det/apple-touch-icon.png">

    		





												<script>
    (function(A, $){
        window.GMG = window.GMG || {};
        GMG.Util = GMG.Util || {};
    })(AUI(), jQuery);
</script>
<script>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</script>

<!-- Begin meta tags -->
        






        














































      








































































  
  
        <!-- Core Meta and Head Tags: Begin -->
    <meta property="og:type" content="news">
    <!--Custom meta tags begin-->
                <!--Custom meta tags end-->
		  <meta name="page-category" content="Local 4 News at 11">
	                                  <meta name="endplay.categories" content="Top Stories, Latest, Local 4 News at 11">
        
      
            
                                          
            
                                                            
                        
            <meta name="article:author" content="https://www.clickondetroit.com/author/dhutchinson">

                          <link rel="author" href="https://www.clickondetroit.com/author/dhutchinson" title="Derick Hutchinson">
            
            <meta name="sailthru.author" content="Derick Hutchinson">

                    <meta name="author" itemprop="author" content="Derick Hutchinson">

                    <meta name="content_id" itemprop="identifier" content="701919500">
      <meta property="vf:unique_id" content="701919500">
      <link rel="amphtml" href="https://amp.clickondetroit.com/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" />
    
                
            
      <meta name="page-type" itemprop="pageType" content="article">
      <meta name="news_keywords" content="News">
        <!-- Core Meta and Head Tags: End -->
      
    <!-- Sailthru OG Tags: Begin -->
                    
        
    
          
        
    <meta name="sailthru.title" content="Watch Local 4 News at 11 -- Sept. 17, 2018">
    <meta name="sailthru.description" content="​Here's what you missed on Local 4 News at 11 (watch part of the episode above).​">
    <meta name="sailthru.tags" content="local 4 news at 11,Live,Latest,Top Stories,Local 4 News at 11">
    <meta name="sailthru.date" content="2018-09-18T03:20:28+0000">
    <meta name="sailthru.image.full" content="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_1280_720.jpg">
    <meta name="sailthru.image.thumb" content="https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_160_90.jpg">
    <!-- Sailthru OG Tags: End -->
          <!-- App Linking Information: Begin -->
    
    <meta property="al:ios:url" content="">
    <meta property="al:ios:app_store_id" content="426129542">
    <meta property="al:ios:app_name" content="clickondetroit.com">

    
    <meta property="al:android:url" content="">
    <meta property="al:android:package" content="com.ibsys.app.pns_ant">
    <meta property="al:android:app_name" content="clickondetroit.com">
    <link rel="alternate" href="">
    <!-- App Linking Information: End -->
      
    <!-- Twitter Android App Info: Begin -->
    <meta name="twitter:app:name:googleplay" content="clickondetroit.com">
    <meta name="twitter:app:id:googleplay" content="com.ibsys.app.pns_ant">
    <meta name="twitter:app:url:googleplay" content="">
    <!-- Twitter Android App Info: End -->
  
<!-- End meta tags -->

<!-- Begin header scripts -->
        <link rel="dns-prefetch" href="https://cdn.ampproject.org">
<link rel="dns-prefetch" href="https://cdn.polyfill.io">
<link rel="dns-prefetch" href="https://cdn.viafoura.net">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="//static.chartbeat.com">
<link rel="dns-prefetch" href="https://bobcat.grahamdigital.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://ak.sail-horizon.com">
<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<script async="async" src="https://cdn.ampproject.org/v0.js"></script>
<script
    async="async"
    custom-element="amp-image-lightbox"
    src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script>
<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.clickondetroit.com/gmg.static/ads/header.js"></script>
<link href="/manifest.json" rel="manifest"/>
<link href="https://www.clickondetroit.com/gmg.static/hfs/gmg_header.min.css" rel="stylesheet"/>
<script type="text/javascript" src="https://www.clickondetroit.com/gmg.static/hfs/gmg_header_footer.min.js"></script>
<meta content="115222941001" property="fb:pages" />
<!-- Begin WDIV Chartbeat Header Script-->
<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 14876; // ACCOUNT NUMBER
    _sf_async_config.domain = 'clickondetroit.com'; // DOMAIN
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script><script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- End WDIV Chartbeat Header Script-->
<script type="text/javascript" async src="https://cdn.viafoura.net/vf-v2.js" defer async></script>

<!-- End header scripts -->

<!-- Begin google analytics -->
        
<!-- End google analytics -->

        <script src='            https://www.clickondetroit.com/gmg-base-theme/js/main-header.js?minifierType=js&languageId=en_US&b=6110&t=1536726160000'></script>
    
<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js"></script>
    <!-- Nativo Integration End -->
</head>

<body data-station="wdiv" data-layout="Story" class="skin-det controls-visible signed-out public-page organization-site has-large-logo no-subnav">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WTPLD6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WTPLD6');</script>
<!-- End Google Tag Manager -->





















































































































<!-- begin: WRAPPER -->
<div id="wrapper" class="mobile-overflow-fix">

    <!-- begin: HEADER -->
    <header id="header" class="top-container container">

                    <!-- begin: NAV AREA -->


<!-- Logic for applying super navigation -->


    <div id="GMGHeader">
        <div class="mock_top" style="background-color:#292929;height:67px;width:100%"></div>
    </div>

<script>
(function( $ ){
    if( $('#subnav-container').length ){
        $('body').removeClass('no-subnav');

        $.fn.ignore = function(sel){
            return this.clone().find(sel||">*").remove().end();
        };
        var currentLayoutName = "$renderLayout.getName($locale)";
        if(currentLayoutName == "Weather") {
            $("div[class='weather-wrap d-inline']").parent().addClass("current");
        } else {
            $("li.dropdown").each(function(){
                if($.trim($(this).children("a").ignore("span").text()) == currentLayoutName) {
                    $(this).addClass("current");
                }
            });
        }
    }
})( jQuery );
</script>
<!-- end: NAV AREA -->




        
    </header>
    <!-- end: HEADER -->

	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="gmg-story-layout" id="main-content" role="main">

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-1">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_FtJ6bFEhN8Xg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_FtJ6bFEhN8Xg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--TOP-LOCAL-STORIES_1.1">
        






        














































      































































        


    	






    																																																																						<!-- begin: TOP LOCAL STORIES -->
<div class="portlet-boundary">
    <section class="mod-wrapper ui-small-carousel mod-top-local">
		<div class="fullWidth"></div>
		<div class="mod-header">
			<h3>Top Local Stories</h3>
		</div>
		<div id="carousel-top-local" class="mod-body owl-carousel owl-theme small-carousel">
								                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/14-year-old-boy-shot-killed-at-home-on-hillcrest-street-in-detroit" target='_self' title="14-year-old&#x20;boy&#x20;shot&#x2c;&#x20;killed&#x20;at&#x20;home&#x20;on&#x20;Hillcrest&#x20;Street&#x20;in&#x20;Detroit">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/14-year-old%20boy%20dies%20from%20gunshot%20wound%20on%20Detroit%27s%20east%20side20180918030901.jpg_12683664_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/14-year-old%20boy%20dies%20from%20gunshot%20wound%20on%20Detroit%27s%20east%20side20180918030901.jpg_12683664_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>14-year-old boy shot, killed at home on Hillcrest Street in Detroit</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/defenders/woman-says-grosse-pointe-police-officer-sexually-assaulted-her-when-she-was-16-year-old-receptionist" target='_self' title="Woman&#x20;says&#x20;Grosse&#x20;Pointe&#x20;police&#x20;officer&#x20;sexually&#x20;assaulted&#x20;her&#x20;when&#x20;she&#x20;was&#x20;16-year-old&#x20;receptionist">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/Woman%20says%20former%20Grosse%20Pointe%20officer%20sexually%20assaulted%20her%20as%20a%20teenager20180918032315.jpg_12683784_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/Woman%20says%20former%20Grosse%20Pointe%20officer%20sexually%20assaulted%20her%20as%20a%20teenager20180918032315.jpg_12683784_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Woman says Grosse Pointe police officer sexually assaulted her when she was 16-year-old receptionist</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Defenders</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/2-people-shot-as-family-fight-ends-with-gunfire-in-detroit-neighborhood" target='_self' title="2&#x20;people&#x20;shot&#x20;as&#x20;family&#x20;fight&#x20;ends&#x20;with&#x20;gunfire&#x20;in&#x20;Detroit&#x20;neighborhood">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/2%20people%20shot%20in%20family%20dispute%20in%20Northwest%20Detroit20180918031025.jpg_12683667_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/2%20people%20shot%20in%20family%20dispute%20in%20Northwest%20Detroit20180918031025.jpg_12683667_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>2 people shot as family fight ends with gunfire in Detroit neighborhood</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/walled-lake-residents-pack-city-council-meeting-to-oppose-tax-hike-for-road-repairs" target='_self' title="Walled&#x20;Lake&#x20;residents&#x20;pack&#x20;City&#x20;Council&#x20;meeting&#x20;to&#x20;oppose&#x20;tax&#x20;hike&#x20;for&#x20;road&#x20;repairs">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/Walled%20Lake%20neighborhood%20packs%20meeting%20to%20oppose%20tax%20hike%20for%20road%20repairs20180918031220.jpg_12683389_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/Walled%20Lake%20neighborhood%20packs%20meeting%20to%20oppose%20tax%20hike%20for%20road%20repairs20180918031220.jpg_12683389_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Walled Lake residents pack City Council meeting to oppose tax hike for road repairs</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/defenders/grosse-pointe-police-officer-accused-of-sexually-assaulting-teen-girl-years-ago" target='_self' title="Grosse&#x20;Pointe&#x20;police&#x20;officer&#x20;accused&#x20;of&#x20;sexually&#x20;assaulting&#x20;teen&#x20;girl&#x20;years&#x20;ago">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/Grosse%20Pointe%20police%20officer%20accused%20of%20sexually%20assaulting%20teenage%20girl%2019%20years%20ago20180917214125.jpg_12682638_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/Grosse%20Pointe%20police%20officer%20accused%20of%20sexually%20assaulting%20teenage%20girl%2019%20years%20ago20180917214125.jpg_12682638_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Grosse Pointe police officer accused of sexually assaulting teen girl years ago</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Defenders</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/all-about-michigan/michigan-events/tickets-to-haunted-tours-at-eloise-psychiatric-hospital-sold-out-more-planned-for-2019" target='_self' title="Tickets&#x20;to&#x20;&#x27;haunted&#x27;&#x20;tours&#x20;at&#x20;Eloise&#x20;Psychiatric&#x20;Hospital&#x20;sold&#x20;out&#x3b;&#x20;more&#x20;planned&#x20;for&#x20;2019">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/06/21/ELOISE%20COMPLEX_1529600890826.jpg_12236481_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/06/21/ELOISE%20COMPLEX_1529600890826.jpg_12236481_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Tickets to 'haunted' tours at Eloise Psychiatric Hospital sold out; more planned for 2019</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>Michigan Events</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/car-racing-down-dearborn-street-hits-boulder-launches-over-house" target='_self' title="Car&#x20;racing&#x20;down&#x20;Dearborn&#x20;street&#x20;hits&#x20;boulder&#x2c;&#x20;launches&#x20;over&#x20;house">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/Boulder%20launches%20car%20clear%20over%20house%20in%20Dearborn20180917220555.jpg_12682961_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/Boulder%20launches%20car%20clear%20over%20house%20in%20Dearborn20180917220555.jpg_12682961_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Car racing down Dearborn street hits boulder, launches over house</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/out-of-control-driver-crashes-through-beehives-holding-250-000-bees-in-detroit" target='_self' title="Out-of-control&#x20;driver&#x20;crashes&#x20;through&#x20;beehives&#x20;holding&#x20;250&#x2c;000&#x20;bees&#x20;in&#x20;Detroit">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/Bees%20in%20the%20D%20car%20crash_1537217412277.jpg_12682080_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/Bees%20in%20the%20D%20car%20crash_1537217412277.jpg_12682080_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Out-of-control driver crashes through beehives holding 250,000 bees in Detroit</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
					                                            		<div class="owl-item">
			<div class="item top-local">
				<a href="/news/euclid-street-neighbors-in-detroit-work-to-beautify-street" target='_self' title="Euclid&#x20;Street&#x20;neighbors&#x20;in&#x20;Detroit&#x20;work&#x20;to&#x20;beautify&#x20;street">
					<span class="image-container">
																														<img src="https://media.clickondetroit.com/photo/2018/09/17/New%20Center%20neighbors%20work%20to%20beautify%20Detroit%20street%2020180917212527.jpg_12682620_ver1.0_160_90.jpg" alt="">
						<span class="image placeholder-16x9" style="background-image: url(https://media.clickondetroit.com/photo/2018/09/17/New%20Center%20neighbors%20work%20to%20beautify%20Detroit%20street%2020180917212527.jpg_12682620_ver1.0_160_90.jpg);"></span>
													      <small class="copyright"></small>
											</span>
					<article class="">
						<h5>Euclid Street neighbors in Detroit work to beautify street</h5>
					</article>
				</a>
				<a class="carousel-article-category text-uppercase">
					<h6>News</h6>
				</a>
			</div>
		</div>
			</div>
	</section>
</div>
<!-- end: TOP LOCAL STORIES -->
											

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1W3fBBTGhVYS_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1W3fBBTGhVYS"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37506_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news/local_4_news_at_11", "mobile_size" : [[320, 50]], "tablet_size" : [[728, 90]], "desktop_size" : [[728, 90], [1000, 300],[1000, 40], [970, 250], [970, 90]], "position" : "LEADER_BOARD" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>
    </section>

    <section class="content-container portlet-layout row">

        <div id="article-filter-wrap" class="portlet-column col-sm-7 col-md-8 wrap-mods" id="column-2">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
		







































































	

	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		






        














































      































































        






        














































      































































        

  
        
          








        




    






<!-- render audio/video/livestream story -->
<!-- render end -->














































<!-- begin: STORY -->
<section class="mod-wrapper mod-story" style="width:100%;">
    <header class="mod-header">
                    
                                        <div class="category news"><a href="https://www.clickondetroit.com/11p">Local 4 News at 11</a></div>
                <h1 class="headline">Local 4 News at 11 -- Sept. 17, 2018</h1>
        <h2 class="sub-headline"></h2>
        <div class="author">                                                                                                                           By <a href = 'https://www.clickondetroit.com/author/dhutchinson'>Derick Hutchinson</a>
   </div>
                         <time class="posted updated" datetime="2018-09-17">Posted: 10:50 PM, September 17, 2018</time>
                    <time class="updated" datetime="2018-09-17">Updated: 11:20 PM, September 17, 2018</time>
         
     </header>
    <div class="mod-body gmghurricane">
                                                    
                                                                                                            <div class="kaltura-video-wrapper wrapper-media no-controls">
        <div id="media-preview_0_0_yhehz3wz"></div>
    </div>

        
        <script>
        GMG.Util.embedKalturaVideo('#media-preview_0_0_yhehz3wz', {'entry_id':'0_yhehz3wz','poster':'https://media.clickondetroit.com/photo/2018/09/17/Local%204%20News%20at%2011%20--%20Sept%2017%2C%20201820180918031656.jpg_12683391_ver1.0_640_360.jpg','uiconf_id':'32105331', 'partner_id':'2031091', 'flashvars':{'autoPlay':false,
                        doubleClick : {
                                customParams : 'category=Local 4 News at 11',
                                htmlCompanions : 'RIGHT11:300:250;LEADER_BOARD1:728:90;',
                                disableCompanionAds : false,
                                adTagUrl : 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/15466288/WDIV/Web/news/local_4_news_at_11&ciu_szs&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
                            }
                        }, 'deliveryCode': '141039' , 'kaltura_host': 'https://cdnapisec.kaltura.com'}, false);
    </script>
                                                    <!-- Viafoura Share Bar Widget -->
          <div class="gmg-vf preload">
    <ul>
      <li class="facebook"></li>
      <li class="twitter"></li>
      <li class="email"></li>
      <li class="comment"></li>
      <li class="share"></li>
    </ul>
  </div>
  <div class="gmg-vf viafoura">
    <div class="vf-widget vf-share-bar-square" data-button-view="false" data-path="/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-show-counters="false" data-show-labels="false" data-show-total="false" data-widget="sharebar"></div>
    <div class="viafoura counts">
      <span class="vf-counter vf-widget" data-path="/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-widget="counter"></span> <span class="vf-widget vf-quote" data-path="/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-realtime="true" data-widget="sharetotal"></span>
    </div>
  </div>
        <div class="story-content" itemprop="articleBody">
                                                                                                                      
 
                        <!-- render embed module start-->
        <!-- render embed module end -->
  
 
                                          
  




                      

             <p><strong>DETROIT</strong> - ​Here&#39;s what you missed on Local 4 News at 11 (watch part of the episode above).​
                     <p><strong>14-year-old boy shot, killed at home on Hillcrest Street in Detroit</strong>
                                  <p>Family members and neighbors watched as Detroit police officers searched for evidence in the death of a 14-year-old boy.
                     <p><strong>2 people shot as family fight ends with gunfire in Detroit neighborhood</strong>
                     <p>A family fight in a Detroit neighborhood spilled into the streets and ended in gunfire, police said.
                     <p><strong>Walled Lake residents pack city council meeting to oppose tax hike for road repairs</strong>
                     <p>A Walled Lake City Council meeting was packed Monday as homeowners came to speak out against <a href="https://www.clickondetroit.com/news/local-4-news-at-6/some-walled-lake-residents-against-new-road-project-that-could-double-their-taxes" target="_blank">a new road project that could double their taxes</a>.
                     <p><strong>Woman says Grosse Pointe police officer sexually assaulted her when she was 16-year-old receptionist</strong>
                     <p>A woman said a former Grosse Pointe police officer sexually assaulted her multiple times while she was a 16-year-old receptionist. She took her allegations four hours north to where he&#39;s currently working in another police department.
                     <!--START GMG LIVESTREAM-->
<div id="gmg-video-container">&nbsp;</div>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js" type="text/javascript"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
<link href="https://t.gmg.io/hls/gmg-player.css" rel="stylesheet" /><script charset="utf-8" src="https://t.gmg.io/hls/gmg-hls.2.min.js"></script><script type="text/javascript">
  GMGVideoPlayers = window.GMGVideoPlayers || [];
  GMGVideoPlayers.push({
    "node" : [".wrapper-media.photo", "#gmg-video-container"],
    "url" : "K3PyXqgKR4Wb50WAXjAUgw",
    "dai_assetKey" : "K3PyXqgKR4Wb50WAXjAUgw",
   "autoplay" : true,
    "debug" : false,
    "adTagUrl" : "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/15466288/WDIV/Livestream&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"
  });
</script><!--END GMG LIVESTREAM-->
                              <p class="copy">Copyright 2018 by WDIV ClickOnDetroit - All rights reserved.</p>
  
        </div>
                            <div class="emailWidget">
  <a class="emailLink ga-event" target="_blank" href="/account/subscriptions" ga-category="Email" ga-action="Sign-up Widget" ga-label="Clicked">
    <div class="emailMessage"><p>Get email alerts for local stories and events around the world.</p></div>
    <div class="emailButton">Sign Up</div>
  </a>
 </div>
   </div>
</section>
<!-- end: STORY -->



	</div>
	
	



		

		

		

		

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_gq9CCCB3guf8_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_gq9CCCB3guf8"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_615972373_1.0">
        <!-- Klangoo Entity Tags Widget WDIV <div data-widget-id="ent_208-1"></div> -->
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_pMJbF3VG2jTo_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_pMJbF3VG2jTo"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--COMMENTS_1.0">
        






        














































      































































        <!-- comment block -->
 <section class="mod-wrapper mod-comments">
  <div class="mod-body">
  <div id="gmg-vf-comments" class="viafoura">
    <div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments"></div>
   </div>
  </div>
 </section>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_GkiynF7fEbeL_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_GkiynF7fEbeL"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED--YOU-MIGHT-ALSO-LIKE_1.0">
        






        














































      































































        

<div id="outbrain-placeholder"></div>
<script type="text/javascript">
    if(EP.Util.isMobile()) {
        $("#outbrain-placeholder").replaceWith('<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-widget-id="MB_2" data-ob-template="clickondetroit.com" ></div>');
    } else {
        $("#outbrain-placeholder").replaceWith(
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-widget-id="AR_3" data-ob-template="clickondetroit.com" ></div>' +
            '<div class="OUTBRAIN" data-src="https://www.clickondetroit.com/news/local-4-news-at-11/watch-local-4-news-at-11-sept-17-2018" data-widget-id="AR_4" data-ob-template="clickondetroit.com" ></div>'
        );
    }
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Y1iMlUjrI2zO_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Y1iMlUjrI2zO"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_521637513_1.0">
        
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_to2XOfGVajXx_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_to2XOfGVajXx"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_500436173_1.0">
        <!-- WDIV Klangoo Magnet Recom Videos In-Player Plugin -->
<div data-widget-id="recom_208-1"></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

        <div id="sidebar-wrap" class="portlet-column col-sm-5 col-md-4 wrap-mods home" id="column-3">
            <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_NGNXD0OnGV5F_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_NGNXD0OnGV5F"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37527_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news/local_4_news_at_11", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_89z5zO5Z17go_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_89z5zO5Z17go"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_M-SPONSORED-TOP-STORIES-NEW_1.1">
        






        














































      































































        














    <!-- begin: HEADLINES -->

                            <section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">

                <header class="mod-header">
         <h3>LOCAL NEWS</h3>
       </header>
        
                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/M-SPONSORED-TOP-STORIES-NEW/HEADLINE_LIST_PAGINATION?restulsPerPage=5&pageNum=' pageNum='1' resultsPerPage='5'>
                    <ul class="list media mixed">
                                                                                    
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/walled-lake-residents-pack-city-council-meeting-to-oppose-tax-hike-for-road-repairs' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/09/17/Walled%20Lake%20neighborhood%20packs%20meeting%20to%20oppose%20tax%20hike%20for%20road%20repairs20180918031220.jpg_12683389_ver1.0_160_90.jpg" alt='Walled&#x20;Lake&#x20;residents&#x20;pack&#x20;City&#x20;Council&#x20;meeting&#x20;to&#x20;oppose&#x20;tax&#x20;hike&#x20;for&#x26;hellip&#x3b;'>
      <small class="copyright"></small>
<h4>Walled Lake residents pack City Council meeting to oppose tax hike for&hellip;</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/2-people-shot-as-family-fight-ends-with-gunfire-in-detroit-neighborhood' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/09/17/2%20people%20shot%20in%20family%20dispute%20in%20Northwest%20Detroit20180918031025.jpg_12683667_ver1.0_160_90.jpg" alt='2&#x20;people&#x20;shot&#x20;as&#x20;family&#x20;fight&#x20;ends&#x20;with&#x20;gunfire&#x20;in&#x20;Detroit&#x20;neighborhood'>
      <small class="copyright"></small>
<h4>2 people shot as family fight ends with gunfire in Detroit neighborhood</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/14-year-old-boy-shot-killed-at-home-on-hillcrest-street-in-detroit' target='_self'>
<img class="f-left thumb" src="https://media.clickondetroit.com/photo/2018/09/17/14-year-old%20boy%20dies%20from%20gunshot%20wound%20on%20Detroit%27s%20east%20side20180918030901.jpg_12683664_ver1.0_160_90.jpg" alt='14-year-old&#x20;boy&#x20;shot&#x2c;&#x20;killed&#x20;at&#x20;home&#x20;on&#x20;Hillcrest&#x20;Street&#x20;in&#x20;Detroit'>
      <small class="copyright"></small>
<h4>14-year-old boy shot, killed at home on Hillcrest Street in Detroit</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/where-should-heinz-debut-its-mayochup-vote-for-your-city' target='_self'>
<img class="f-left thumb" src="https://media.click2houston.com/photo/2018/09/17/mayochup-heinz_1537227079252_12683143_ver1.0_160_90.jpg" alt='Where&#x20;should&#x20;Heinz&#x20;debut&#x20;its&#x20;Mayochup&#x3f;&#x20;Vote&#x20;for&#x20;your&#x20;city'>
      <small class="copyright"></small>
<h4>Where should Heinz debut its Mayochup? Vote for your city</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/entertainment/award-for-best-ever-proposal-goes-to-glenn-weiss' target='_self'>
<img class="f-left thumb" src="https://media.clickorlando.com/photo/2018/09/17/glenn-weiss-091718_1537238015751_12683637_ver1.0_160_90.jpg" alt='Award&#x20;for&#x20;best-ever&#x20;proposal&#x20;goes&#x20;to&#x20;&#x2e;&#x2e;&#x2e;&#x20;this&#x20;director&#x2c;&#x20;hands&#x20;down'>
              <small class="copyright">Getty Images</small>
<h4>Award for best-ever proposal goes to ... this director, hands down</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>

                         </section>
                    
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_egmw2A3xAr3t_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_egmw2A3xAr3t"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_37534_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad        
         
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/Promos/WDIV/news/local_4_news_at_11", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT2" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_rpOyjpL4WauB_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_rpOyjpL4WauB"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_344121640_1.0">
        






        














































      































































        














    <!-- begin: HEADLINES -->

                            <section class="mod-wrapper mod-filtered-list mod-list-media       
         
      ">

                <header class="mod-header">
         <h3>U.S. and World News</h3>
       </header>
        
                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                <div class="mod-body" ajaxURL='/web/wdiv/refresh-article/101688/344121640/HEADLINE_LIST_PAGINATION?restulsPerPage=4&pageNum=' pageNum='1' resultsPerPage='4'>
                    <ul class="list media mixed">
                                                                                    
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/money/spacex-will-take-a-japanese-billionaire-on-a-trip-around-the-moon' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/09/17/SpaceX_tourist_Yusaku%20Maezawa.jpg_12684123_ver1.0_160_90.jpg" alt='SpaceX&#x20;will&#x20;take&#x20;a&#x20;Japanese&#x20;billionaire&#x20;on&#x20;a&#x20;trip&#x20;around&#x20;the&#x20;Moon'>
                  <small class="copyright">Copyright 2018 CNN</small>
<h4>SpaceX will take a Japanese billionaire on a trip around the Moon</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/entertainment/julie-chen-leaving-the-talk-after-husband-les-moonves-exits-cbs' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/09/08/Julie%20Chen_10566906_ver1.0_160_90.jpg" alt='Julie&#x20;Chen&#x20;leaving&#x20;&#x27;The&#x20;Talk&#x27;&#x20;after&#x20;husband&#x20;Les&#x20;Moonves&#x20;exits&#x20;CBS'>
                  <small class="copyright">Matthew Eisman/Getty Images</small>
<h4>Julie Chen leaving 'The Talk' after husband Les Moonves exits CBS</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/politics/wsj-investigation-into-fema-chief-referred-to-prosecutors' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2017/08/28/FEMA%20Administrator%20Brock%20Long.jpg_10386195_ver1.0_160_90.jpg" alt='WSJ&#x3a;&#x20;Investigation&#x20;into&#x20;FEMA&#x20;chief&#x20;referred&#x20;to&#x20;prosecutors'>
                  <small class="copyright">POOL via CNN</small>
<h4>WSJ: Investigation into FEMA chief referred to prosecutors</h4>
</a>
        </li>
    
                                                                        
                                                                                                                            
    
            
        
                                                                                                <li>
        <a href='/news/national/teams-check-health-of-endangered-pod-as-sick-orca-is-presumed-dead' target='_self'>
<img class="f-left thumb" src="https://sharedmedia.grahamdigital.com/photo/2018/09/17/Pacific%20Ocean%20sick%20orcas.jpg_12683422_ver1.0_160_90.jpg" alt='Teams&#x20;check&#x20;health&#x20;of&#x20;endangered&#x20;pod&#x20;as&#x20;sick&#x20;orca&#x20;is&#x20;presumed&#x20;dead'>
                  <small class="copyright">NOAA via CNN</small>
<h4>Teams check health of endangered pod as sick orca is presumed dead</h4>
</a>
        </li>
    
                                                                                                                                                                                </ul>
                </div>

                         </section>
                    
 <!-- end: HEADLINES -->

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_OLhsF6m9ZyVg_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_OLhsF6m9ZyVg"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163274793_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
          <!-- Begin: Ad -->
        <section class="mod-wrapper mod-ad                                          
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news/local_4_news_at_11", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_FBsQvr1FQydI_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_FBsQvr1FQydI"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_664449578_1.0">
        <div class="viafoura" id="gmg-vf-articles"><div class="vf-widget vf-articles" data-days-published="all" data-force-limit="true" data-limit="2" data-realtime="true" data-sort="comments" data-style="full" data-title="Trending Articles" data-trend-window="1d" data-widget="trending-articles"></div></div>
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_qKfMIjV8Vr8P_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_qKfMIjV8Vr8P"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10154_28243_163280924_1.0">
        






        














































      































































        



      
        
          
    
                                                                              
            <!-- Begin: Ad -->
        <div class="sticky-wrapper">
      <section class="mod-wrapper mod-ad ad-sticky                                         
          ui-large-screen ui-larger-screen ui-largest-screen
      ">
      <div class="mod-body gmg-ad" data-gmgad='{ "unitname" : "/15466288/WDIV/Web/news/local_4_news_at_11", "mobile_size" : [[300, 250]], "tablet_size" : [[300, 250]], "desktop_size" : [[300, 250],[300,600]], "position" : "RIGHT1" }'></div>
    </section>
      </div>
      <!-- End: Ad -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
        </div>

    </section>

    <section class="portlet-layout row">
        <div class="portlet-column col-xs-12" id="column-4">
            <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
        </div>
    </section>
</div>




	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>

  <!-- begin: FOOTER -->
  <footer id="footer" class="bottom-container" role="contentinfo">
    <!-- Begin footer scripts includes -->
            
        <span class="hidden site_friendly_url">https://www.clickondetroit.com</span>
            <div data-footer></div>
    <!-- End footer scripts includes -->
  </footer>
  <!-- end: FOOTER -->

</div>
<!-- end: WRAPPER -->














































































































<!-- omniture scripts -->


































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.clickondetroit.com/gmg-base-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1536726160000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			(function () {
var s = document.createElement("style");
s.innerHTML = ".glyphicon-film:before {  content: '\\e072'; }"
document.body.appendChild(s);
})();

			
		// ]]>
	</script>










  
<!-- Begin footer scripts includes -->
<script src="https://www.clickondetroit.com/gmg.static/ads/footer.js" async="async" charset="utf-8"></script>
<!-- End footer scripts includes -->

</body>
</html>


