<!DOCTYPE html><html lang="en"><head><meta charset="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><link rel="canonical" href="https://www.clickondetroit.com/news/world/2019/11/14/generals-battlefield-talk-on-notre-dame-rebuilding-shocks/"/><link rel="amphtml" href="https://www.clickondetroit.com/news/world/2019/11/14/generals-battlefield-talk-on-notre-dame-rebuilding-shocks/?outputType=amp"/><title>General’s battlefield talk on Notre Dame rebuilding shocks</title><meta property="og:url" content="https://www.clickondetroit.com/news/world/2019/11/14/generals-battlefield-talk-on-notre-dame-rebuilding-shocks/"/><meta property="og:title" content="General’s battlefield talk on Notre Dame rebuilding shocks"/><meta property="og:type" content="article"/><meta property="og:description" content="A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”"/><meta property="og:image" content="https://arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg"/><meta property="og:site_name" content="WDIV"/><meta property="og:locale" content="en_US"/><meta property="article:published_time"/><meta property="article:modified_time"/><meta property="article:section" content="World"/><meta property="article:tag" content="Jean,Government,politics"/><meta property="article:content_tier" content="free"/><meta name="keywords" content="Jean,Government,politics"/><meta name="content_id" content="6JJPKLNVRVAHXOSUMICMRPOTIU"/><meta name="author" itemProp="author"/><meta name="description" content="A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”"/><meta name="station" content="WDIV"/><meta name="line_count" content="5"/><meta name="word_count"/><meta name="inch_count"/><meta name="sailthru.title" content="General’s battlefield talk on Notre Dame rebuilding shocks"/><meta name="sailthru.description" content="A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”"/><meta name="sailthru.tags" content="Jean,Government,politics"/><meta name="sailthru.date"/><meta name="sailthru.image.full" content="https://arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg"/><meta name="sailthru.image.thumb" content="http://thumbor-prod-us-east-1.photo.aws.arc.pub/HaA12VVbaAXD7S9HewLiom6uANM=/300x0/arc-anglerfish-arc2-prod-gmg/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter.title" content="General’s battlefield talk on Notre Dame rebuilding shocks"/><meta name="twitter.description" content="A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”"/><meta name="twitter.site" content="WDIV"/><meta name="twitter.image" content="https://arc-anglerfish-arc2-prod-gmg.s3.amazonaws.com/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg"/><meta name="twitter.domain" content="https://www.clickondetroit.com"/><meta property="fb:app_id" content="413687888686846"/><meta name="vf:unique_id" content="6JJPKLNVRVAHXOSUMICMRPOTIU"/><meta property="al:ios:url"/><meta property="al:ios:app_store_id" content="656402481"/><meta property="al:ios:app_name" content="clickondetroit.com"/><meta property="al:android:url"/><meta property="al:android:package" content="com.ibsys.app.pns_det"/><meta property="al:android:app_name" content="clickondetroit.com"/><meta name="type" value="article"/><meta name="coid" value="6JJPKLNVRVAHXOSUMICMRPOTIU"/><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=52" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=52" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=52" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><script async="" src="https://www.googletagmanager.com/gtm/js?id=GTM-NQDG22W"></script><script>if (window) { window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(
      {"siteId": "WDIV",
      'event':'gtm.js'
      }
    )}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"General’s battlefield talk on Notre Dame rebuilding shocks","description":"A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”","url":"https://www.clickondetroit.com/news/world/2019/11/14/generals-battlefield-talk-on-notre-dame-rebuilding-shocks/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.clickondetroit.com/news/world/2019/11/14/generals-battlefield-talk-on-notre-dame-rebuilding-shocks/"},"thumbnailUrl":"http://thumbor-prod-us-east-1.photo.aws.arc.pub/HaA12VVbaAXD7S9HewLiom6uANM=/300x0/arc-anglerfish-arc2-prod-gmg/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg","image":{"@type":"ImageObject","url":"http://thumbor-prod-us-east-1.photo.aws.arc.pub/HaA12VVbaAXD7S9HewLiom6uANM=/300x0/arc-anglerfish-arc2-prod-gmg/public/XZPHTVOTWZCYNHOAY2EUFY43MM.jpg","name":"FILE - In this Monday, Sept. 9, 2019 file photo, the Notre Dame cathedral is pictured in Paris. General Jean-Louis Georgelin who is to oversee reconstruction of Notre Dame Cathedral, devastated by fire in April, got a public reprimand for advising the chief architect for Frances historic monuments to shut his mouth.  (AP Photo/Thibault Camus, File)"},"dateCreated":null,"datePublished":null,"dateModified":null,"publisher":{"@type":"Organization","name":"ClickOnDetroit.com","logo":{"@type":"ImageObject","url":"https://t.gmg.io/amp/search/wdiv.png","name":"Local 4 & ClickOnDetroit.com"}},"author":[],"articleSection":"World","mentions":[{"@type":"Thing","name":"Jean","url":"https://www.clickondetroit.com/topic/Jean/"},{"@type":"Thing","name":"Government","url":"https://www.clickondetroit.com/topic/Government/"},{"@type":"Thing","name":"politics","url":"https://www.clickondetroit.com/topic/politics/"}],"keywords":["Jean","Government","politics"]}</script><script src="/pf/resources/dist/wdiv/js/index.js?d=52"></script><link rel="stylesheet" href="/pf/resources/dist/wdiv/css/style.css?d=52"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/wdiv/favicon.ico?d=52"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-42674602-a13b-4777-9353-b980424077a3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="T727C-VVSG4-9B9V6-9BCQK-RE64C",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"T727C-VVSG4-9B9V6-9BCQK-RE64C",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubcfyaadexon2flq-f-0fe863c91-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"890248","ak.ai":parseInt("569007",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"c4e7a28","ak.r":34482,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57032,"ak.gh":"69.192.0.46","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1573769559"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body data-station="wdiv"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQDG22W" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script src="https://tagan.adlightning.com/grahammedia/op.js" defer=""></script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="GrahamMedia" data-siteKey="newclickondetroit" async=""></script><div id="fusion-app"><header class="relative | display_flex | column | justify_space_around | align_items_center | width_full | font_gibson | color_white | height_full"><div class="container | relative | display_flex | justify_space_around | align_items_center | width_full | width_max"><div class="burger-border | display_flex | justify_start | align_left"><a class="burger" href="#"><div class="burger-icon"></div></a></div><a class="logo | display_flex | justify_center | align_items_center | height_full | color_white gaevent" href="/" gacategory="Nav" gaaction="Home" galabel="/"><div class="f1_container | relative | height_full | width_full"><div class="f1_card | shadow | display_flex | align_items_center | height_full | width_full"><div class="front | face | display_block | absolute | width_full" style="background-image:url(https://t.gmg.io/header/wdiv-front.svg)"></div><div class="back | face | absolute | width_full" style="background-image:url(https://t.gmg.io/header/wdiv-back.svg)"></div></div></div></a><div class="right | display_flex | align_items_center | align_right | height_full"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_67.svg" class="mr-xsm"/><p class="font_openSans | font_bold | no-margin | uppercase">32ºF</p></a><button class="btn btn--sign-in btn--primary  font_gibson font_bold">Sign In</button></div></div><div class="burgerMenu | absolute | color_white" style="bottom:90px"><button class="btn btn--sign-in btn--primary width_full width_max mCenter mb-norm display_block font_gibson font_bold">Sign In</button><div class="search | mb-med | width_max | mCenter"><form class="formField | light | display_flex | align_items_center | width_full" action="/search/" method="GET" role="search"><input type="text" id="searchTerm_box_hamburger" class="light | form-control | width_full" name="searchTerm" placeholder="Search"/><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 pointer" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></form></div><div class="navItems | font_bold | width_max | mCenter"><ul class="nav | display_flex | width_max | mCenter"><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/news/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/news"><strong>News</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/consumer/help-me-hank/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/consumer/help-me-hank" gavalue="0">Help Me Hank</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/health/good-health/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/health/good-health" gavalue="1">Good Health</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/news/local/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/local" gavalue="2">Local</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/news/national/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/national" gavalue="3">National</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/news/world/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/world" gavalue="4">World</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/community/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/community" gavalue="5">Community</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/news/defenders/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/defenders" gavalue="6">Defenders</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/entertainment/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/entertainment" gavalue="7">Entertainment</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/news/politics/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/news/politics" gavalue="8">Politics</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/flashpoint/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/flashpoint" gavalue="9">Flashpoint</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/tech/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tech" gavalue="10">Tech</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/sports/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/sports"><strong>Sports</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/red_wings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/red_wings" gavalue="0">Red Wings</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/pistons/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/pistons" gavalue="1">Pistons</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/lions/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/lions" gavalue="2">Lions</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/wolverines/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/wolverines" gavalue="3">Wolverines</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/spartans/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/spartans" gavalue="4">Spartans</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/4frenzy/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/4frenzy" gavalue="5">4Frenzy</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/tigers/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/tigers" gavalue="6">Tigers</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/bob_krause_golf/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/bob_krause_golf/" gavalue="7">Bob Krause Golf</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/features/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/features"><strong>Features</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/vote-4-the-best/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/vote-4-the-best" gavalue="0">Vote 4 The Best</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://www.clickondetroit.com/topic/parade/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/topic/parade/" gavalue="1">Parade</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/pets/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pets" gavalue="2">All 4 Pets</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/moneymonday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/moneymonday/" gavalue="3">Money Monday</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/taking-off/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/taking-off/" gavalue="4">Taking Off Travel</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/tasty_tuesday/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/tasty_tuesday/" gavalue="5">Tasty Tuesday</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/healthy_heart/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/healthy_heart/" gavalue="6">Healthy Heart</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/food/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/food" gavalue="7">Food</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://chevydetroit.com/inthed/?utm_source=WDIV&amp;utm_medium=Nav-ITD&amp;utm_campaign=WDIV-WS-Story/" rel="nofollow" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://chevydetroit.com/inthed/?utm_source=WDIV&amp;utm_medium=Nav-ITD&amp;utm_campaign=WDIV-WS-Story" gavalue="8">In The D</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/tv_listings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/tv_listings" gavalue="9">TV Listings</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/contests/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/contests" gavalue="10">Contests</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/sunshine_awards/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/sunshine_awards/" gavalue="11">Sunshine Awards</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/live-in-the-d"><strong>Live In The D</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/uniquely-detroit/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/uniquely-detroit" gavalue="0">Uniquely Detroit</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/dine_in_the_d/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/dine_in_the_d/" gavalue="1">Dine In The D</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/liveguide/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/liveguide/" gavalue="2">Events Live Guide</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/whats_the_buzz/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/whats_the_buzz/" gavalue="3">What&#x27;s The Buzz</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/all-about-ann-arbor"><strong>All About Ann Arbor</strong></a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/weather/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/weather"><strong>Weather</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/weather-center/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather-center" gavalue="0">Weather Center</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/weather/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/weather/" gavalue="1">Weather News</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/weather/alerts/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/weather/alerts/" gavalue="2">Alerts</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/pins/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/pins" gavalue="3">StormPins</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/school_closings/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/school_closings/" gavalue="4">School Closings</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://www.clickondetroit.com/weather/4zone/metro/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/metro/" gavalue="5">4ZONE - Metro</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://www.clickondetroit.com/weather/4zone/north/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/north/" gavalue="6">4ZONE - North</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://www.clickondetroit.com/weather/4zone/south/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/south/" gavalue="7">4ZONE - South</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="https://www.clickondetroit.com/weather/4zone/west/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="https://www.clickondetroit.com/weather/4zone/west/" gavalue="8">4ZONE - West</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Primary" galabel="/traffic"><strong>Traffic</strong></a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/topic/road_construction/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/topic/road_construction" gavalue="0">Road Contruction Updates</a></li><li class="sub | mb-sm"><a class="font_regular | color_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Hamburger Secondary" galabel="/traffic" gavalue="1">Live Traffic Map</a></li></ul></li><li class="primary"><ul class="secondary"><li class="parent | mb-norm"><a class="color_white gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="Hamburger Primary" galabel="https://www.clickondetroit.com/contact/"><strong>Contact Us</strong></a></li></ul></li></ul></div><hr class="mb-med | width_max | mCenter" style="height:1px"/><div class="socialContainer | mb-med | width_max | mCenter"><ul class="display_flex | justify_space_between | width_max | mCenter"><li><a class="color_white gaevent" href="https://www.facebook.com/Local4/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.facebook.com/Local4/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></li><li><a class="color_white gaevent" href="https://twitter.com/Local4News/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://twitter.com/Local4News/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></li><li><a class="color_white gaevent" href="https://www.instagram.com/local4news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.instagram.com/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a></li><li><a class="color_white gaevent" href="https://www.snapchat.com/add/local4news/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.snapchat.com/add/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="snapchat" class="svg-inline--fa fa-snapchat fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" style="max-height:2rem"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm169.5 338.9c-3.5 8.1-18.1 14-44.8 18.2-1.4 1.9-2.5 9.8-4.3 15.9-1.1 3.7-3.7 5.9-8.1 5.9h-.2c-6.2 0-12.8-2.9-25.8-2.9-17.6 0-23.7 4-37.4 13.7-14.5 10.3-28.4 19.1-49.2 18.2-21 1.6-38.6-11.2-48.5-18.2-13.8-9.7-19.8-13.7-37.4-13.7-12.5 0-20.4 3.1-25.8 3.1-5.4 0-7.5-3.3-8.3-6-1.8-6.1-2.9-14.1-4.3-16-13.8-2.1-44.8-7.5-45.5-21.4-.2-3.6 2.3-6.8 5.9-7.4 46.3-7.6 67.1-55.1 68-57.1 0-.1.1-.2.2-.3 2.5-5 3-9.2 1.6-12.5-3.4-7.9-17.9-10.7-24-13.2-15.8-6.2-18-13.4-17-18.3 1.6-8.5 14.4-13.8 21.9-10.3 5.9 2.8 11.2 4.2 15.7 4.2 3.3 0 5.5-.8 6.6-1.4-1.4-23.9-4.7-58 3.8-77.1C183.1 100 230.7 96 244.7 96c.6 0 6.1-.1 6.7-.1 34.7 0 68 17.8 84.3 54.3 8.5 19.1 5.2 53.1 3.8 77.1 1.1.6 2.9 1.3 5.7 1.4 4.3-.2 9.2-1.6 14.7-4.2 4-1.9 9.6-1.6 13.6 0 6.3 2.3 10.3 6.8 10.4 11.9.1 6.5-5.7 12.1-17.2 16.6-1.4.6-3.1 1.1-4.9 1.7-6.5 2.1-16.4 5.2-19 11.5-1.4 3.3-.8 7.5 1.6 12.5.1.1.1.2.2.3.9 2 21.7 49.5 68 57.1 4 1 7.1 5.5 4.9 10.8z"></path></svg></a></li><li><a class="color_white gaevent" href="https://www.clickondetroit.com/rss/" gacategory="Nav" gaaction="Hamburger Social" galabel="https://www.clickondetroit.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></li></ul></div><hr class="mb-med | width_max | mCenter" style="height:1px"/><div class="disclaimer | width_max | mCenter">If you are disabled and need help with the public file, call (313) 222-0566</div></div><nav class="spotlight | justify_center | align_items_center | width_full"><ul class="display_flex | justify_space_between | no-margin | uppercase | width_full"><li><a class="color_white gaevent" href="/news/" gacategory="Nav" gaaction="Spotlight" galabel="/news">News</a></li><li><a class="color_white gaevent" href="/sports/" gacategory="Nav" gaaction="Spotlight" galabel="/sports">Sports</a></li><li><a class="color_white gaevent" href="/features/" gacategory="Nav" gaaction="Spotlight" galabel="/features">Features</a></li><li><a class="color_white gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="Spotlight" galabel="/live-in-the-d">Live In The D</a></li><li><a class="color_white gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="Spotlight" galabel="/all-about-ann-arbor">All About Ann Arbor</a></li><li><a class="color_white gaevent" href="/weather/" gacategory="Nav" gaaction="Spotlight" galabel="/weather">Weather</a></li><li><a class="color_white gaevent" href="/traffic/" gacategory="Nav" gaaction="Spotlight" galabel="/traffic">Traffic</a></li><li><a class="color_white gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="Spotlight" galabel="link-2Q7PQA3HQ50Z15BAEEQEHWPFNC">Contact Us</a></li></ul></nav><div id="mini" class="fixed | justify_center "><div class="container | display_flex | align_items_center | width_full | width_max"><div class="burger-border | display_flex burger-border | display_flex | justify_start | align_left"><a class="burger" href="#"><div class="burger-icon"></div></a></div><a class="logo" href="/"><img src="https://t.gmg.io/header/favicon/wdiv.svg"/></a><nav><ul class="display_flex | no-margin | font_semibold"><li><a class="color_white | uppercase gaevent" href="/news/" gacategory="Nav" gaaction="MiniBar" galabel="/news" gavalue="0">News</a></li><li><a class="color_white | uppercase gaevent" href="/sports/" gacategory="Nav" gaaction="MiniBar" galabel="/sports" gavalue="1">Sports</a></li><li><a class="color_white | uppercase gaevent" href="/features/" gacategory="Nav" gaaction="MiniBar" galabel="/features" gavalue="2">Features</a></li><li><a class="color_white | uppercase gaevent" href="/live-in-the-d/" gacategory="Nav" gaaction="MiniBar" galabel="/live-in-the-d" gavalue="3">Live In The D</a></li><li><a class="color_white | uppercase gaevent" href="/all-about-ann-arbor/" gacategory="Nav" gaaction="MiniBar" galabel="/all-about-ann-arbor" gavalue="4">All About Ann Arbor</a></li><li><a class="color_white | uppercase gaevent" href="/weather/" gacategory="Nav" gaaction="MiniBar" galabel="/weather" gavalue="5">Weather</a></li><li><a class="color_white | uppercase gaevent" href="/traffic/" gacategory="Nav" gaaction="MiniBar" galabel="/traffic" gavalue="6">Traffic</a></li><li><a class="color_white | uppercase gaevent" href="https://www.clickondetroit.com/contact/" gacategory="Nav" gaaction="MiniBar" galabel="link-2Q7PQA3HQ50Z15BAEEQEHWPFNC" gavalue="7">Contact Us</a></li></ul></nav><div class="right | display_flex | align_items_center"><a href="/weather/" class="weather | display_flex | justify_center | align_items_center | height_full | color_white gaevent" gacategory="Nav" gaaction="Weather" galabel="/weather/"><img src="https://t.gmg.io/weather/currents/wx_67.svg" class="mr-xsm"/><p class="font_openSans | font_bold | no-margin | uppercase">32ºF</p></a><button class="btn btn--primary btn--mini  font_gibson font_bold">Sign In</button></div></div></div></header><section class="wrapper"><main class="article"><section class="top-wide"><div class="scGrid oneCol full-width null" id="0f4QEZVpGrA"><div class=""><div id="fusion-static-enter:0fNM4fCpGri" style="display:none"></div><div class="gmgAd" data-gmgad="{&quot;unitname&quot;:&quot;wdiv/Web/World&quot;,&quot;mobile_size&quot;:[[320,50]],&quot;tablet_size&quot;:[[728,90]],&quot;desktop_size&quot;:[[728,90],[1000,300],[1000,40],[970,250],[970,90]],&quot;position&quot;:&quot;LEADER_BOARD&quot;}"></div><div id="fusion-static-exit:0fNM4fCpGri" style="display:none"></div></div></div></section><aside id="article" class="display_none | font_gibson"><section class="chainGroup" id="0f1VvA1iDrr"><div class="articleInfo"><h4 class="color_black | uppercase | mb-sm"><a class="color_black | gaevent" href="/news/world" gacategory="Article Rail" gaaction="Section Link" galabel="World">World</a></h4><hr class="bold"/><div class="metadata mb-norm font_gibson"><div class="byline"></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2019-11-14T20:28:05Z">Published: <strong class="font_semibold"><time dateTime="1573763285000" class="">Nov. 14 2019, 3:28 pm</time></strong></time><time class="display_block" dateTime="2019-11-14T20:28:07Z">Updated: <strong class="font_semibold"><time dateTime="1573763287000" class="" title="Nov. 14 2019, 3:28 pm">2 hours ago</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a class="gaevent" href="/topic/Jean/" gacategory="Article Rail" gaaction="Tag Link" galabel="Jean">Jean</a>, <a class="gaevent" href="/topic/Government/" gacategory="Article Rail" gaaction="Tag Link" galabel="Government">Government</a>, <a class="gaevent" href="/topic/politics/" gacategory="Article Rail" gaaction="Tag Link" galabel="politics">politics</a></strong></div></div><hr/></div><h5>Sign up for our Newsletters</h5><form method="GET" class="formField | display_flex | align_items_center | mb-norm | width_full " encType="application/x-www-form-urlencoded"><input type="email" class="light | width_full" name="email" placeholder="Enter your email here!" value=""/><input type="hidden" class="light | width_full" name="site" value="wdiv"/><input type="hidden" class="light | width_full" name="lists[]"/><input type="hidden" class="light | width_full" name="all[]"/><button><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_secondary" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></button></form><div id="fusion-static-enter:0faiKp1iDrJ" style="display:none"></div><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div><hr class="no-margin"/><div id="fusion-static-exit:0faiKp1iDrJ" style="display:none"></div></section><div id="fusion-static-enter:0fxQv1XpGrB" style="display:none"></div><div class="gmgAd" data-gmgad="{&quot;unitname&quot;:&quot;wdiv/Web/World&quot;,&quot;mobile_size&quot;:[[300,250]],&quot;tablet_size&quot;:[[300,250],[300,600]],&quot;desktop_size&quot;:[[300,250],[300,600]],&quot;position&quot;:&quot;RIGHT&quot;}"></div><div id="fusion-static-exit:0fxQv1XpGrB" style="display:none"></div><div id="fusion-static-enter:0fTqACfjGre" style="display:none"></div><div class="gmgAd" data-gmgad="{&quot;unitname&quot;:&quot;Promos/wdiv&quot;,&quot;mobile_size&quot;:[[300,250]],&quot;tablet_size&quot;:[[300,250],[300,600]],&quot;desktop_size&quot;:[[300,250],[300,600]],&quot;position&quot;:&quot;RIGHT&quot;}"></div><div id="fusion-static-exit:0fTqACfjGre" style="display:none"></div><section class="chainGroup" id="0fPgeUQdGrU"><section class="storyList"><h4 class="uppercase mb-sm">Latest News</h4><hr class="bold"/><section class="topic textOverlay | full-width"><div class="grid | story-list vertical"><article class="storyCard | mb-norm "><a href="/sports/2019/11/14/kane-nets-hat-trick-as-england-seals-euro-2020-spot/" class="display_flex | column | relative | color_white | gaevent" gacategory="Story Card" gaaction="Story List" galabel="/sports/2019/11/14/kane-nets-hat-trick-as-england-seals-euro-2020-spot/" gavalue="0"><div class="relative | min | height_full gridItem | height_full | horizontal"><div class="image"><figure class="width_full height_auto"><div style="height:0;max-width:100%;padding-top:56.25%"></div><figcaption></figcaption></figure></div><div class="content"><p class="time | font_gibson | font_semibold | uppercase | mb-xsm"><span>9 minutes ago</span></p><h3>Kane nets hat trick as England seals Euro 2020 spot</h3></div></div></a></article><hr/><article class="storyCard | mb-norm "><a href="/news/2019/11/14/watch-local-4-news-at-5-nov-14-2019/" class="display_flex | column | relative | color_white | gaevent" gacategory="Story Card" gaaction="Story List" galabel="/news/2019/11/14/watch-local-4-news-at-5-nov-14-2019/" gavalue="1"><div class="relative | min | height_full gridItem | height_full | horizontal"><div class="image"><figure class="width_full height_auto"><div style="height:0;max-width:100%;padding-top:56.25%"></div><figcaption></figcaption></figure></div><div class="content"><p class="time | font_gibson | font_semibold | uppercase | mb-xsm"><span>9 minutes ago</span></p><h3>Watch Local 4 News at 5 -- Nov. 14, 2019</h3></div></div></a></article><hr/><article class="storyCard | mb-norm "><a href="/news/politics/2019/11/14/after-20-years-washington-tribe-hopes-to-hunt-whales-again/" class="display_flex | column | relative | color_white | gaevent" gacategory="Story Card" gaaction="Story List" galabel="/news/politics/2019/11/14/after-20-years-washington-tribe-hopes-to-hunt-whales-again/" gavalue="2"><div class="relative | min | height_full gridItem | height_full | horizontal"><div class="image"><figure class="width_full height_auto"><div style="height:0;max-width:100%;padding-top:56.25%"></div><figcaption></figcaption></figure></div><div class="content"><p class="time | font_gibson | font_semibold | uppercase | mb-xsm"><span>13 minutes ago</span></p><h3>After 20 years, Washington tribe hopes to hunt whales again</h3></div></div></a></article><hr/><article class="storyCard | mb-norm "><a href="/news/2019/11/14/watch-local-4-news-at-4-nov-14-2019/" class="display_flex | column | relative | color_white | gaevent" gacategory="Story Card" gaaction="Story List" galabel="/news/2019/11/14/watch-local-4-news-at-4-nov-14-2019/" gavalue="3"><div class="relative | min | height_full gridItem | height_full | horizontal"><div class="image"><figure class="width_full height_auto"><div style="height:0;max-width:100%;padding-top:56.25%"></div><figcaption></figcaption></figure></div><div class="content"><p class="time | font_gibson | font_semibold | uppercase | mb-xsm"><span>16 minutes ago</span></p><h3>Local 4 News at 4 -- Nov. 14, 2019</h3></div></div></a></article></div></section></section></section></aside><article class="story"><div class="mb-lg"><div class="articleInfo | mobileOnly"><h4 class="font_gibson | color_primary | uppercase | mb-sm"><a href="/news/world">World</a></h4></div><h1 class="headline">General’s battlefield talk on Notre Dame rebuilding shocks</h1><div class="metadata | mobileOnly | mb-norm font_gibson | font_regular"><div class="byline"></div><div class="color_medium-gray mb-norm"><time class="display_block" dateTime="2019-11-14T20:28:05Z">Published: <strong class="font_semibold"><time dateTime="1573763285000" class="">Nov. 14 2019, 3:28 pm</time></strong></time><time class="display_block" dateTime="2019-11-14T20:28:07Z">Updated: <strong class="font_semibold"><time dateTime="1573763287000" class="" title="Nov. 14 2019, 3:28 pm">2 hours ago</time></strong></time></div><div class="tags | display_block | color_medium-gray">Tags: <strong class="font_semibold"><a href="/topic/Jean/">Jean</a>, <a href="/topic/Government/">Government</a>, <a href="/topic/politics/">politics</a></strong></div></div><figure class="promo full-width"><div style="height:0;max-width:100%;padding-top:56.25%"></div><figcaption>FILE - In this Monday, Sept. 9, 2019 file photo, the Notre Dame cathedral is pictured in Paris. General Jean-Louis Georgelin who is to oversee reconstruction of Notre Dame Cathedral, devastated by fire in April, got a public reprimand for advising the chief architect for Frances historic monuments to shut his mouth.  (AP Photo/Thibault Camus, File) </figcaption></figure><section><div class="mobileOnly"><div class="social-share | display_flex | mb-norm | justify_center | align_items_center"><div class="viafoura"><div class="vf-widget vf-share-bar-circle vf-share-bar-bw" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false"></div></div><div class="viafoura"><a class="com-anchor | display_block | color_black" href="#comments"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="comments" class="svg-inline--fa fa-comments fa-w-18 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" style="max-height:1.5rem"><path fill="currentColor" d="M416 192c0-88.4-93.1-160-208-160S0 103.6 0 192c0 34.3 14.1 65.9 38 92-13.4 30.2-35.5 54.2-35.8 54.5-2.2 2.3-2.8 5.7-1.5 8.7S4.8 352 8 352c36.6 0 66.9-12.3 88.7-25 32.2 15.7 70.3 25 111.3 25 114.9 0 208-71.6 208-160zm122 220c23.9-26 38-57.7 38-92 0-66.9-53.5-124.2-129.3-148.1.9 6.6 1.3 13.3 1.3 20.1 0 105.9-107.7 192-240 192-10.8 0-21.3-.8-31.7-1.9C207.8 439.6 281.8 480 368 480c41 0 79.1-9.2 111.3-25 21.8 12.7 52.1 25 88.7 25 3.2 0 6.1-1.9 7.3-4.8 1.3-2.9.7-6.3-1.5-8.7-.3-.3-22.4-24.2-35.8-54.5z"></path></svg><span class="vf-counter vf-widget font_gibson font_semibold" data-widget="counter"></span></a></div></div></div><p class="">A general named to oversee reconstruction of fire-devastated Notre Dame Cathedral has received a public reprimand for advising the chief architect for France’s historic monuments to “shut his mouth.”</p><p class="">Gen. Jean-Louis Georgelin’s battlefield-style talk irked Culture Minister Franck Riester who tweeted on Thursday that such remarks are “unacceptable.”</p><p class="">The incident highlights disagreements over the medieval Paris landmark’s reconstruction.</p><p class="">Architect Philippe Villeneuve insists that the building’s signature 19th Century spire, which collapsed in the April fire, should be rebuilt exactly as it was — instead of being redesigned from scratch with a possible contemporary touch.</p><p class="">Georgelin told a parliament commission Wednesday the decision should be taken “serenely,” indicating that all options should be left open. He said he had told Villeneuve “several times ... to shut his mouth.”</p></section><p class="copyright | color_medium-gray">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p><hr/></div><div id="fusion-static-enter:0fXGD71iDr1" style="display:none"></div><section class="mod-wrapper mod-comments"><a name="comments"></a><div class="mod-body"><div id="gmg-vf-comments" class="viafoura" style="font-family:Gibson"><div id="gmg-vf-page-comments" class="vf-comments vf-widget" data-widget="comments" data-unique-id="42e33d79a2034750960e9ad6e4d6c564"></div></div></div></section><div id="fusion-static-exit:0fXGD71iDr1" style="display:none"></div></article><section class="bottom-wide"><section class="sponsored-content mb-lg"><div class="content-block double mb-lg"><div style="display:none" id="0faTe3qfGro" data-fusion-collection="features" data-fusion-type="article/outbrain" data-fusion-message="Could not render component [features:article/outbrain]"></div></div><div class="content-block mb-lg"><div style="display:none" id="0fPzqdQiGrt" data-fusion-collection="features" data-fusion-type="article/outbrain" data-fusion-message="Could not render component [features:article/outbrain]"></div></div><div class="content-block mb-lg"></div></section></section></main></section><footer class="font_gibson | color_white | width_full"><div class="get-alerts | display_flex | justify_center | align_items_center"><div class="container | display_flex | justify_center | align_items_center | height_full | width_full | width_max"><div class="cta | display_flex | align_items_center"><h3>Get Alerts</h3><p class="font_light">Want the latest news and weather updates?</p></div><form><div class="formField | display_flex | align_items_center | width_full"><input type="email" class="dark | width_full" placeholder="Enter your email here!"/><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-circle-right" class="svg-inline--fa fa-arrow-circle-right fa-w-16 color_white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="max-height:2rem;cursor:pointer"><path fill="currentColor" d="M256 8c137 0 248 111 248 248S393 504 256 504 8 393 8 256 119 8 256 8zm-28.9 143.6l75.5 72.4H120c-13.3 0-24 10.7-24 24v16c0 13.3 10.7 24 24 24h182.6l-75.5 72.4c-9.7 9.3-9.9 24.8-.4 34.3l11 10.9c9.4 9.4 24.6 9.4 33.9 0L404.3 273c9.4-9.4 9.4-24.6 0-33.9L271.6 106.3c-9.4-9.4-24.6-9.4-33.9 0l-11 10.9c-9.5 9.6-9.3 25.1.4 34.4z"></path></svg></div></form></div></div><div class="brand | display_flex"><div class="container | display_flex | justify_space_around | align_items_center | height_full | width_full | width_max"><div class="corp | display_flex"><img src="https://media.click2houston.com/theme/images/GMGlogo_Stacked_white_red_156px_v2.png"/><img src="https://media.click2houston.com/theme/images/GDlogo_Stacked_white_green_156px_v2.png"/></div><div class="contact | display_flex | row | align_items_center"><div class="social | display_flex | row | justify_space_evenly | color_white"><a class="color_white gaevent" href="https://www.facebook.com/Local4/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.facebook.com/Local4/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-square" class="svg-inline--fa fa-facebook-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path></svg></a><a class="color_white gaevent" href="https://twitter.com/Local4News/" gacategory="Nav" gaaction="Footer Social" galabel="https://twitter.com/Local4News/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter-square" class="svg-inline--fa fa-twitter-square fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path></svg></a><a class="color_white gaevent" href="https://www.instagram.com/local4news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.instagram.com/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="instagram" class="svg-inline--fa fa-instagram fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></a><a class="color_white gaevent" href="https://www.snapchat.com/add/local4news/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.snapchat.com/add/local4news/"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="snapchat" class="svg-inline--fa fa-snapchat fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm169.5 338.9c-3.5 8.1-18.1 14-44.8 18.2-1.4 1.9-2.5 9.8-4.3 15.9-1.1 3.7-3.7 5.9-8.1 5.9h-.2c-6.2 0-12.8-2.9-25.8-2.9-17.6 0-23.7 4-37.4 13.7-14.5 10.3-28.4 19.1-49.2 18.2-21 1.6-38.6-11.2-48.5-18.2-13.8-9.7-19.8-13.7-37.4-13.7-12.5 0-20.4 3.1-25.8 3.1-5.4 0-7.5-3.3-8.3-6-1.8-6.1-2.9-14.1-4.3-16-13.8-2.1-44.8-7.5-45.5-21.4-.2-3.6 2.3-6.8 5.9-7.4 46.3-7.6 67.1-55.1 68-57.1 0-.1.1-.2.2-.3 2.5-5 3-9.2 1.6-12.5-3.4-7.9-17.9-10.7-24-13.2-15.8-6.2-18-13.4-17-18.3 1.6-8.5 14.4-13.8 21.9-10.3 5.9 2.8 11.2 4.2 15.7 4.2 3.3 0 5.5-.8 6.6-1.4-1.4-23.9-4.7-58 3.8-77.1C183.1 100 230.7 96 244.7 96c.6 0 6.1-.1 6.7-.1 34.7 0 68 17.8 84.3 54.3 8.5 19.1 5.2 53.1 3.8 77.1 1.1.6 2.9 1.3 5.7 1.4 4.3-.2 9.2-1.6 14.7-4.2 4-1.9 9.6-1.6 13.6 0 6.3 2.3 10.3 6.8 10.4 11.9.1 6.5-5.7 12.1-17.2 16.6-1.4.6-3.1 1.1-4.9 1.7-6.5 2.1-16.4 5.2-19 11.5-1.4 3.3-.8 7.5 1.6 12.5.1.1.1.2.2.3.9 2 21.7 49.5 68 57.1 4 1 7.1 5.5 4.9 10.8z"></path></svg></a><a class="color_white gaevent" href="https://www.clickondetroit.com/rss/" gacategory="Nav" gaaction="Footer Social" galabel="https://www.clickondetroit.com/rss/"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="rss" class="svg-inline--fa fa-rss fa-w-14 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" style="font-size:2rem;max-height:2rem"><path fill="currentColor" d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z"></path></svg></a></div></div><div class="copyright">© 2019 ClickOnDetroit.com is managed by Graham Digital and pubished by Graham Media Group, a division of Graham Holdings</div></div></div><div class="footerNav | display_flex | justify_center"><div class="container | display_flex | | width_full | width_max"><h4 class="mb-med | width_full">Contact Local 4 &amp; ClickOnDetroit.com</h4><ul class="display_flex | width_max | no-margin"><li><a class="color_white" href="https://www.clickondetroit.com/tv_listings/">TV Listings</a></li><li><a class="color_white" href="https://www.clickondetroit.com/contests/">Contests and Rules</a></li><li><a class="color_white" href="https://www.clickondetroit.com/account/newsletters/">Email Newsletters</a></li><li><a class="color_white" href="https://www.clickondetroit.com/rss/">Subscribe to RSS Feeds</a></li><li><a class="color_white" href="https://www.clickondetroit.com/station/2019/10/28/closed-captioning-information/">Closed Captioning</a></li><li><a class="color_white" href="https://www.clickondetroit.com/contact/">Contact Us</a></li><li><a class="color_white" href="https://www.clickondetroit.com/careers/">Careers at WDIV</a></li><li><a class="color_white" href="https://www.clickondetroit.com/station/2019/10/25/terms-of-use/">Terms of Use</a></li><li><a class="color_white" href="https://www.clickondetroit.com//station/2019/10/25/privacy-policy/">Privacy Policy</a></li><li><a class="color_white" href="https://www.clickondetroit.com//station/2019/10/28/online-public-inspection-file/">Public File</a></li><li>If you are disabled and need help with the Public File, call (313) 222-0566.</li></ul></div></div></footer></div><script type="application/javascript">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</script><script type="text/javascript" async="" src="//cdn.viafoura.net/vf-v2.js"></script><script src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script></body></html>